<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	    <link rel="alternate" type="application/rss+xml" title="Corriere Peligno RSS Feed"
          href="http://www.corrierepeligno.it/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Corriere Peligno Atom Feed"
          href="http://www.corrierepeligno.it/feed/atom/"/>
    <link rel="pingback" href="http://www.corrierepeligno.it/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="http://www.corrierepeligno.it/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Nessun rilievo della Corte dei Conti sull’operazione ‘Napoli calcio’ a Castel di Sangro &#8211; Corriere Peligno</title>
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed" href="http://www.corrierepeligno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed dei commenti" href="http://www.corrierepeligno.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Nessun rilievo della Corte dei Conti sull’operazione ‘Napoli calcio’ a Castel di Sangro Feed dei commenti" href="http://www.corrierepeligno.it/11106/nessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.corrierepeligno.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='http://www.corrierepeligno.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.corrierepeligno.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='https://fonts.googleapis.com/css?family=Adamina%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css' href='http://www.corrierepeligno.it/wp-content/themes/soledad/main.css?ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='http://www.corrierepeligno.it/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_icon-css' href='http://www.corrierepeligno.it/wp-content/themes/soledad/css/penci-icon.css?ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='http://www.corrierepeligno.it/wp-content/themes/soledad/style.css?ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci_social_counter-css' href='http://www.corrierepeligno.it/wp-content/themes/soledad/css/social-counter.css?ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.corrierepeligno.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css' href='http://www.corrierepeligno.it/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php","nonce":"4b773aa2f6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","globalCookie":"0","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
/* ]]> */
</script>
<script async type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=2.4.1' id='cookie-notice-front-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-12275180-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.corrierepeligno.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-12275180-2", {"anonymize_ip":true});
gtag("config", "G-4H8RN7Q1YY");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="http://www.corrierepeligno.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.corrierepeligno.it/wp-json/wp/v2/posts/11106" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepeligno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepeligno.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel="canonical" href="http://www.corrierepeligno.it/11106/nessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro/" />
<link rel='shortlink' href='http://www.corrierepeligno.it/?p=11106' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2F11106%2Fnessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2F11106%2Fnessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" />	<style type="text/css">
																											</style>
	<script>var portfolioDataJs = portfolioDataJs || [];</script><!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.corrierepeligno.it\/wp-content\/uploads\/2022\/03\/Banner-corriere-peligno.png"
    },
    "url": "http:\/\/www.corrierepeligno.it\/",
    "name": "Corriere Peligno",
    "description": "Il quotidiano on line del Centro Abruzzo"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Corriere Peligno",
    "alternateName": "Il quotidiano on line del Centro Abruzzo",
    "url": "http:\/\/www.corrierepeligno.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Nessun rilievo della Corte dei Conti sull\u2019operazione \u2018Napoli calcio\u2019 a Castel di Sangro",
    "description": "Sulmona, 2 novembre&#8211; \u201cLa Corte dei Conti \u2013 Procura regionale per l\u2019Abruzzo \u2013 con&hellip;",
    "datePublished": "2022-11-02",
    "datemodified": "2022-11-02",
    "mainEntityOfPage": "http:\/\/www.corrierepeligno.it\/11106\/nessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.corrierepeligno.it\/wp-content\/uploads\/2022\/11\/Napoli-calocio-castel-di-S..jpeg",
        "width": 240,
        "height": 193
    },
    "publisher": {
        "@type": "Organization",
        "name": "Corriere Peligno",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.corrierepeligno.it\/wp-content\/uploads\/2022\/03\/Banner-corriere-peligno.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-redazione",
        "name": "redazione",
        "url": "http:\/\/www.corrierepeligno.it\/author\/redazione\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http:\/\/www.corrierepeligno.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http:\/\/www.corrierepeligno.it\/category\/sport\/",
                "name": "Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "http:\/\/www.corrierepeligno.it\/11106\/nessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro\/",
                "name": "Nessun rilievo della Corte dei Conti sull\u2019operazione \u2018Napoli calcio\u2019 a Castel di Sangro"
            }
        }
    ]
}</script>	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#2196f3; }																																																																																															</style>
	
</head>

<body class="post-template-default single single-post postid-11106 single-format-standard soledad-ver-8-1-2 pclight-mode pcmn-drdw-style-slide_down cookies-not-set">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-3 header-search-style-showup">
	<div class="penci-header-wrap pc-wrapbuilder-header"><div class="pc-wrapbuilder-header-inner">
	    <div class="penci_header penci-header-builder penci_builder_sticky_header_desktop shadow-enable">
        <div class="penci_container">
            <div class="penci_stickybar penci_navbar">
				<div class="penci-desktop-sticky-mid penci-sticky-mid pcmiddle-center pc-hasel">
    <div class="container container-normal">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

					    <div class="pc-builder-element pc-logo-sticky pc-logo penci-header-image-logo ">
        <a href="http://www.corrierepeligno.it/">
            <img class="penci-mainlogo pclogo-cls"
                 src="http://www.corrierepeligno.it/wp-content/uploads/2022/03/Banner-corriere-peligno.png"
                 alt="Corriere Peligno"
                 width="460"
                 height="200">
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

					    <div class="pc-builder-element pc-builder-menu pc-main-menu">
        <nav class="navigation menu-style-1 no-class menu-item-normal " role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-menu-principale" class="menu"><li id="menu-item-1750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-1750"><a href="http://www.corrierepeligno.it">Home</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1752"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li id="menu-item-1753" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1753"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1754"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li id="menu-item-1755" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1755"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li id="menu-item-1756" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1756"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2327"><a href="http://www.corrierepeligno.it/biblioteca/">Biblioteca</a></li>
</ul>        </nav>
    </div>
	
                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

					<div class="header-social desktop-social penci-builder-element">
    <div class="inner-header-social social-icon-style penci-social-simple penci-social-textaccent">
		                <a href="https://www.facebook.com/corrierepeligno"
                   aria-label="Facebook"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				                <a href="#"
                   aria-label="Twitter"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				                <a href="https://www.instagram.com/corrierepeligno/"
                   aria-label="Instagram"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
				                <a href="https://it.linkedin.com/in/corrierepeligno"
                   aria-label="Linkedin"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
				                <a href="#"
                   aria-label="Youtube"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
				                <a href="http://redazione@corrierepeligno.it"
                   aria-label="Email"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
				                <a href="#"
                   aria-label="Snapchat"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-snapchat" ></i></a>
				                <a href="http://www.corrierepeligno.it/feed"
                   aria-label="Rss"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-rss" ></i></a>
				    </div>
</div>
<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="http://www.corrierepeligno.it/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Scrivi e premi enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Cerca"/>
    </div>
</form>

		<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>

                </div>

				        </div>
    </div>
</div>
            </div>
        </div>
    </div>
	<div class="penci_header penci-header-builder main-builder-header  normal no-shadow  ">
		<div class="penci_topbar penci-desktop-topbar penci_container bg-normal pcmiddle-normal pc-hasel">
    <div class="container container-normal">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

						
                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

						    <div class="pc-builder-element pc-logo pc-logo-desktop penci-header-image-logo ">
        <a href="http://www.corrierepeligno.it/">
            <img class="penci-mainlogo pclogo-cls"
                 src="http://www.corrierepeligno.it/wp-content/uploads/2022/04/Testata_corriere.png"
                 alt="Corriere Peligno"
                 width="700"
                 height="186">
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

						
                </div>

				        </div>
    </div>
</div>
<div class="penci_midbar penci-desktop-midbar penci_container bg-normal pcmiddle-center pc-hasel">
    <div class="container container-normal">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

						
                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

						
<div class="penci-builder-element penci-data-time-format ">
	    <span>mercoledì, Novembre 2, 2022</span>
</div>

                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

						<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="http://www.corrierepeligno.it/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Scrivi e premi enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Cerca"/>
    </div>
</form>

		<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>

                </div>

				        </div>
    </div>
</div>
<div class="penci_bottombar penci-desktop-bottombar penci_navbar penci_container bg-normal pcmiddle-center pc-hasel">
    <div class="container container-normal">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

						
                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

						    <div class="pc-builder-element pc-builder-menu pc-main-menu">
        <nav class="navigation menu-style-1 no-class menu-item-normal " role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-1750"><a href="http://www.corrierepeligno.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1752"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1753"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1754"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1755"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1756"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2327"><a href="http://www.corrierepeligno.it/biblioteca/">Biblioteca</a></li>
</ul>        </nav>
    </div>
	
                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

						
                </div>

				        </div>
    </div>
</div>
	</div>
	<div class="penci_navbar_mobile ">
	<div class="penci_mobile_midbar penci-mobile-midbar penci_container sticky-enable pcmiddle-center pc-hasel">
    <div class="container">
        <div class="penci_nav_row">
			
                <div class="penci_nav_col penci_nav_left penci_nav_alignleft">

					<div class="pc-builder-element navigation mobile-menu ">
    <div class="button-menu-mobile header-builder"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
</div>

                </div>

				
                <div class="penci_nav_col penci_nav_center penci_nav_aligncenter">

					    <div class="pc-builder-element pc-logo pb-logo-mobile penci-header-image-logo ">
        <a href="http://www.corrierepeligno.it/">
            <img class="penci-mainlogo pclogo-cls"
                 src="http://www.corrierepeligno.it/wp-content/uploads/2022/03/Corriere-Peligno.png"
                 alt="Corriere Peligno"
                 width="700"
                 height="159">
			        </a>
    </div>

                </div>

				
                <div class="penci_nav_col penci_nav_right penci_nav_alignright">

					<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="http://www.corrierepeligno.it/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Scrivi e premi enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Cerca"/>
    </div>
</form>

		<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>

                </div>

				        </div>
    </div>
</div>
</div>
<a class="close-mobile-menu-builder"><i class="penci-faicon fa fa-close"></i></a>
<div id="penci_off_canvas" class="penci-builder-mobile-sidebar-nav penci-menu-hbg">
    <div class="penci_mobile_wrapper">
		<div class="nav_wrap penci-mobile-sidebar-content-wrapper">
    <div class="penci-builder-item-wrap item_main">
		    <div class="pc-builder-element pc-logo pb-logo-sidebar-mobile penci-header-image-logo ">
        <a href="http://www.corrierepeligno.it/">
            <img class="penci-mainlogo pclogo-cls"
                 src="http://www.corrierepeligno.it/wp-content/uploads/2022/03/CorrierePeligno.it-3-1.png"
                 alt="Corriere Peligno"
                 width=""
                 height="">
			        </a>
    </div>
<div class="header-social penci-builder-element mobile-social">
    <div class="inner-header-social social-icon-style penci-social-simple penci-social-normal">
		                <a href="https://www.facebook.com/corrierepeligno"
                   aria-label="Facebook"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				                <a href="#"
                   aria-label="Twitter"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				                <a href="https://www.instagram.com/corrierepeligno/"
                   aria-label="Instagram"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
				                <a href="https://it.linkedin.com/in/corrierepeligno"
                   aria-label="Linkedin"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
				                <a href="#"
                   aria-label="Youtube"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
				                <a href="http://redazione@corrierepeligno.it"
                   aria-label="Email"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
				                <a href="#"
                   aria-label="Snapchat"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-snapchat" ></i></a>
				                <a href="http://www.corrierepeligno.it/feed"
                   aria-label="Rss"  rel="noreferrer"                   target="_blank"><i class="penci-faicon fa fa-rss" ></i></a>
				    </div>
</div>
<div class="penci-builder-element pc-search-form pc-search-form-sidebar search-style-default ">
    <form role="search" method="get" class="pc-searchform" action="http://www.corrierepeligno.it/">
        <div class="pc-searchform-inner">
            <input type="text" class="search-input"
                   placeholder="Scrivi e premi enter..." name="s"/>
            <i class="penciicon-magnifiying-glass"></i>
            <button type="submit" class="searchsubmit">Cerca</button>
        </div>
    </form>
</div>
    <div class="pc-builder-element pc-builder-menu pc-dropdown-menu">
        <nav class="no-class normal-click" role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-contatti" class="menu menu-hgb-main"><li id="menu-item-2292" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2292"><a href="http://www.corrierepeligno.it/scrivici/">Scrivici</a></li>
<li id="menu-item-2293" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2293"><a href="http://www.corrierepeligno.it/redazione/">Redazione</a></li>
<li id="menu-item-2317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy ajax-mega-menu menu-item-2317"><a href="http://www.corrierepeligno.it/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2318"><a href="http://www.corrierepeligno.it/cookies-policy/">Cookies-policy</a></li>
</ul>        </nav>
    </div>

<div class="penci-builder-element penci-html-ads penci-html-ads-mobile">
	Copyright 2021 - All Right Reserved</div>
    </div>
</div>
    </div>
</div>
</div>
</div>
    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
											<div class="container penci-breadcrumb single-breadcrumb">
					<span><a class="crumb" href="http://www.corrierepeligno.it/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>					<span><a class="crumb" href="http://www.corrierepeligno.it/category/sport/">Sport</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>					<span>Nessun rilievo della Corte dei Conti sull’operazione ‘Napoli calcio’ a Castel di Sangro</span>
				</div>
									
		
            <div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-11106" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				                    <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-32" href="http://www.corrierepeligno.it/category/sport/"  rel="category tag">Sport</a></span></div>
				
                <h1 class="post-title single-post-title entry-title">Nessun rilievo della Corte dei Conti sull’operazione ‘Napoli calcio’ a Castel di Sangro</h1>
										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Scritto da <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
			<time class="entry-date published" datetime="2022-11-02T14:11:06+01:00">2 Novembre 2022</time>		</div>
										                    <div class="post-box-meta-single">
						                            <span class="author-post byline"><span
                                        class="author vcard">Scritto da <a
                                            class="author-url url fn n"
                                            href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span></span>
												                            <span><time class="entry-date published" datetime="2022-11-02T14:11:06+01:00">2 Novembre 2022</time></span>
																								                    </div>
				            </div>

			
			
		
		
										
		
	
	
	
	    <div class="post-entry blockquote-style-2">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><img decoding="async" src="http://www.corrierepeligno.it/wp-content/uploads/2022/11/Napoli-calocio-castel-di-S..jpeg" alt="" class="wp-image-11107" width="314"/></figure></div>


<p>  <strong>Sulmona, 2 novembre</strong>&#8211; “La Corte dei Conti – Procura regionale per l’Abruzzo – con il provvedimento 291/2022 ha disposto l’archiviazione del procedimento istruttorio relativo al contratto tra la Regione Abruzzo e SSC Napoli calcio. Apprendo con sollievo della decisione della Magistratura contabile rispetto a una vicenda nata da presupposti errati ed infondati. Con il Napoli è stato infatti formalizzato un contratto che sin dal primo momento ci è sembrato corrispondente alle esigenze di marketing turistico &#8211; sportivo abruzzese e tale, numeri alla mano, si è dimostrato. Alcuni esponenti del Movimento 5 stelle hanno però ritenuto di dover fare una segnalazione alla Corte dei Conti, evocando un presunto danno causato alle casse regionali, partendo da congetture totalmente infondate e, soprattutto, non valutando l’effettiva utilità e convenienza per l’economia turistica del territorio e dell’intera regione. Sostenevano tra l’altro che per lo stesso evento – il ritiro estivo – la Regione Trentino corrispondesse al Napoli la somma di 156.000 euro a fronte del milione + Iva erogati dall’Abruzzo. Ma il Trentino si avvale, per la promozione turistica, dell’apposita Agenzia regionale che agisce in nome e per conto della Regione i cui pagamenti sono contabilizzati nel proprio bilancio,  per cui l’importo totale è pressoché identico. A questa incredibile lacuna dei grillini però se ne aggiunge un’altra più grossolana: il non aver considerato la ricaduta economica generata dalle migliaia di appassionati e tifosi che nel periodo del ritiro, e successivamente, avrebbero visitato la nostra regione. Un conto è il Trentino a 600 Km di distanza, un conto è Castel di Sangro a 100 km da Napoli. Le presenze turistiche relative ai pernottamenti del comprensorio dell’Alto Sangro sono quasi raddoppiate così come la ricaduta occupazionale che ha subìto un incremento del +150% (occupazione temporanea); inoltre, l’economia del cosiddetto “mordi e fuggi” (presenze giornaliere) ha raggiunto cifre impressionanti. I risultati della promozione turistico-sportiva dell’area e dell’intera regione sono percepibili anche nel periodo invernale anche in altre aree attenzionate come la Via verde dei Trabocchi e di questo anche i Magistrati contabili hanno tenuto conto. Come sempre avevo fiducia nell’operato della Magistratura che ha confermato la trasparenza e l’economicità del nostro operato. Spiace dover sottolineare che questa inchiesta genererà sì danni alle casse della Regione che non ricadranno sulle spalle di chi l’ha pretestuosamente promossa ma sarà a carico di tutti i cittadini”. E’ quanto dichiara il capogruppo di Forza Italia in Consiglio regionale,<strong> Mauro Febbo.</strong></p>

			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Commento</span>
		
		            <div class="post-share">
				                    <span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="11106" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=http://www.corrierepeligno.it/11106/nessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a></div>            </div>
		    </div>
	
	
							<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		<img alt='' src='http://2.gravatar.com/avatar/e78b2ad638c13d44bbe66a4af60ac090?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e78b2ad638c13d44bbe66a4af60ac090?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' decoding='async'/>    </div>
    <div class="author-content">
        <h5><a href="http://www.corrierepeligno.it/author/redazione/" title="Autore redazione" rel="author">redazione</a></h5>
        <p></p>
        <div class="bio-social">
			                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="http://www.corrierepeligno.it"><i class="penci-faicon fa fa-globe" ></i></a>
																														        </div>
    </div>
</div>
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
			            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>Articolo precedente</span>
                </div>
                <a href="http://www.corrierepeligno.it/11103/alberi-basta-con-le-improvvisazionioccorre-un-piano-del-verde/">
                    <div class="pagi-text">
                        <h5 class="prev-title"><strong>Alberi: basta con le improvvisazioni,occorre un piano del verde</strong></h5>
                    </div>
                </a>
            </div>
        </div>
	
	</div>
			
			
			
		
			
			
							<div class="post-related">
    <div class="post-title-box"><h4
                class="post-box-title">Leggi anche</h4></div>
	    <div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel"
         data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2"
         data-auto="false"
         data-speed="300" data-dots="true">
					                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/10/ajaxmail-1-3.jpeg"
                       href="http://www.corrierepeligno.it/10988/ai-world-states-games-sara-italia-pigliatutto-pesentata-la-candidatura-per-i-giochi-2024/" title="Ai World States  Games  sarà Italia pigliatutto? Pesentata la candidatura per i giochi 2024">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/10988/ai-world-states-games-sara-italia-pigliatutto-pesentata-la-candidatura-per-i-giochi-2024/">Ai World States  Games  sarà Italia pigliatutto? Pesentata la candidatura...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-10-28T20:48:57+02:00">28 Ottobre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/10/Tenns-585x300.jpeg"
                       href="http://www.corrierepeligno.it/10668/sulmona-i-due-campi-da-tennis-coperti-dellincoronata-da-oggi-sono-di-proprieta-comunale/" title="Sulmona: i due campi da tennis coperti dell’Incoronata da oggi sono di proprietà comunale">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/10668/sulmona-i-due-campi-da-tennis-coperti-dellincoronata-da-oggi-sono-di-proprieta-comunale/">Sulmona: i due campi da tennis coperti dell’Incoronata...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-10-20T20:34:55+02:00">20 Ottobre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/10/ajaxmail-7.jpeg"
                       href="http://www.corrierepeligno.it/10283/la-finale-nazionale-di-atletica-non-e-stata-solo-un-evento-sportivo/" title="La finale nazionale di Atletica non è stata solo un evento sportivo">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/10283/la-finale-nazionale-di-atletica-non-e-stata-solo-un-evento-sportivo/">La finale nazionale di Atletica non è stata...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-10-10T20:20:28+02:00">10 Ottobre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/10/Basket-Sulmona.jpeg"
                       href="http://www.corrierepeligno.it/10261/a-san-sepolcro-dal-14-al-17-ottobre-nella-prima-storica-edizione-organizzata-in-italia-dello-special-olympics-unified-youth-basketball-tournament/" title="A San Sepolcro, dal 14 al 17 ottobre, nella prima storica edizione organizzata in Italia dello  Special Olympics Unified Youth Basketball Tournament">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/10261/a-san-sepolcro-dal-14-al-17-ottobre-nella-prima-storica-edizione-organizzata-in-italia-dello-special-olympics-unified-youth-basketball-tournament/">A San Sepolcro, dal 14 al 17 ottobre,...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-10-10T14:17:39+02:00">10 Ottobre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/09/ajaxmail-14.jpeg"
                       href="http://www.corrierepeligno.it/10026/fine-settimana-molto-impegnativa-per-gli-atleti-dellamatori-serafini/" title="Fine settimana molto impegnativa per gli atleti dell’Amatori Serafini">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/10026/fine-settimana-molto-impegnativa-per-gli-atleti-dellamatori-serafini/">Fine settimana molto impegnativa per gli atleti dell’Amatori...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-10-01T09:04:12+02:00">1 Ottobre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/09/Passacantando.jpeg"
                       href="http://www.corrierepeligno.it/9410/in-abruzzo-i-soldi-solo-per-il-nuoto/" title="In Abruzzo i soldi solo per il nuoto">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/9410/in-abruzzo-i-soldi-solo-per-il-nuoto/">In Abruzzo i soldi solo per il nuoto</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-09-12T18:09:01+02:00">12 Settembre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/09/Europei-Pattinaggio-Corsa-lAquila-585x390.jpg"
                       href="http://www.corrierepeligno.it/9346/litalia-padrona-degli-europei-di-pattinaggio-corsa-un-arcobaleno-tricolore-sul-cielo-dellaquila%ef%bf%bc%ef%bf%bc/" title="L’Italia padrona degli Europei di Pattinaggio Corsa. Un arcobaleno tricolore sul cielo dell’Aquila￼￼">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/9346/litalia-padrona-degli-europei-di-pattinaggio-corsa-un-arcobaleno-tricolore-sul-cielo-dellaquila%ef%bf%bc%ef%bf%bc/">L’Italia padrona degli Europei di Pattinaggio Corsa. Un...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-09-10T09:16:17+02:00">10 Settembre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/09/304984610_498962708903539_330479461470252258_n-585x390.jpg"
                       href="http://www.corrierepeligno.it/9303/ovidio-running-sulmonala-gara-podistica-dedicata-al-poeta-ovidio/" title="Ovidio Running Sulmona,la gara podistica dedicata al poeta Ovidio">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/9303/ovidio-running-sulmonala-gara-podistica-dedicata-al-poeta-ovidio/">Ovidio Running Sulmona,la gara podistica dedicata al poeta...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-09-09T08:47:58+02:00">9 Settembre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/09/Sport-Atletica-Sulmona.jpeg"
                       href="http://www.corrierepeligno.it/9238/atletica-nei-campionati-regionali-di-sulmona-brillano-gli-atleti-di-renzo-e-ottaviani/" title="Atletica: nei campionati regionali di Sulmona brillano gli atleti Di Renzo e Ottaviani">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/9238/atletica-nei-campionati-regionali-di-sulmona-brillano-gli-atleti-di-renzo-e-ottaviani/">Atletica: nei campionati regionali di Sulmona brillano gli...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-09-07T09:12:31+02:00">7 Settembre 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/09/Sport-pattinaggii.jpeg"
                       href="http://www.corrierepeligno.it/9193/parte-forte-la-squadra-azzurra-ai-campionati-europei-di-pattinaggio-corsa-dellaquila/" title="Parte forte la squadra azzurra ai Campionati Europei di Pattinaggio Corsa dell’Aquila">
													                        </a>
						                        <h3>
                            <a href="http://www.corrierepeligno.it/9193/parte-forte-la-squadra-azzurra-ai-campionati-europei-di-pattinaggio-corsa-dellaquila/">Parte forte la squadra azzurra ai Campionati Europei...</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-09-05T18:08:58+02:00">5 Settembre 2022</time></span>
						                </div>
			</div></div>			
			
		
			
			
			
							<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/11106/nessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="http://www.corrierepeligno.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il tuo commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Sito internet" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Registra il tuo nome, email, e sito internet su questo browser per la prossima volta che commenterò.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='11106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
			
		
	
</article>
						                    </div>
                </div>
				
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="http://www.corrierepeligno.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label" >Cerca</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button wp-element-button"  >Cerca</button></div></form></aside><aside id="block-3" class="widget widget_block">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"><div class="widget penci_latest_news_widget"><h2 class="widgettitle">EDITORIALE</h2>                <ul id="penci-latestwg-4671" class="side-newsfeed">
					                        <li class="penci-feed featured-news">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy" rel="bookmark"
                                               data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/03/Asterix2.jpeg"
                                               href="http://www.corrierepeligno.it/10799/ed-ora/"
                                               title="E ora?"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="http://www.corrierepeligno.it/10799/ed-ora/" rel="bookmark" title="E ora?">
											E ora?                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-10-24T09:52:32+02:00">24 Ottobre 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                </ul>
				<style type="text/css">#penci-latestwg-4671 .penci-image-holder:before{ padding-top: 66.6667%; }</style></div>


<h2>Articoli recenti</h2>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="http://www.corrierepeligno.it/11106/nessun-rilievo-della-corte-dei-conti-sulloperazione-napoli-calcio-a-castel-di-sangro/">Nessun rilievo della Corte dei Conti sull’operazione ‘Napoli calcio’ a Castel di Sangro</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://www.corrierepeligno.it/11103/alberi-basta-con-le-improvvisazionioccorre-un-piano-del-verde/"><strong>Alberi: basta con le improvvisazioni,occorre un piano del verde</strong></a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://www.corrierepeligno.it/11075/buona-la-prima-per-la-giornata-di-halloween-a-bugnara/">Buona la prima per la giornata di Halloween a Bugnara. </a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://www.corrierepeligno.it/11065/la-processione-del-primo-novembre-a-sulmona/"><strong>La processione del primo novembre a Sulmona</strong></a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://www.corrierepeligno.it/11063/carcere-laquila-mensa-agenti-disagi-senza-fine/">Carcere, L&#8217;Aquila. Mensa agenti, disagi senza fine. </a></li>
</ul></div></div>
</aside><aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Articoli più letti</span></h3>                <ul id="penci-popularwg-3279"
                    class="side-newsfeed display-order-numbers">

					
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">1</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/10/Bugnara-Ambasciatrice-263x175.jpg"
                                               href="http://www.corrierepeligno.it/10210/il-fascino-di-un-paese-che-sa-esprimere-anche-tanta-solidarieta/"
                                               title="Bugnara,il fascino di un paese che sa esprimere anche tanta solidarietà"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="http://www.corrierepeligno.it/10210/il-fascino-di-un-paese-che-sa-esprimere-anche-tanta-solidarieta/" rel="bookmark" title="Bugnara,il fascino di un paese che sa esprimere anche tanta solidarietà">
											Bugnara,il fascino di un paese che sa esprimere anche tanta solidarietà                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-10-07T22:26:13+02:00">7 Ottobre 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">2</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/10/Poste-Italiane.jpeg"
                                               href="http://www.corrierepeligno.it/11013/poste-italiane-in-abruzzo-una-cartolina-per-la-festa-di-halloween/"
                                               title="Poste italiane: in Abruzzo una cartolina per la festa di Halloween"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="http://www.corrierepeligno.it/11013/poste-italiane-in-abruzzo-una-cartolina-per-la-festa-di-halloween/" rel="bookmark" title="Poste italiane: in Abruzzo una cartolina per la festa di Halloween">
											Poste italiane: in Abruzzo una cartolina per la festa di Halloween                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-10-30T08:06:35+01:00">30 Ottobre 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">3</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/04/Rassegna-stampa-263x175.jpeg"
                                               href="http://www.corrierepeligno.it/11022/difesa-crosetto-allitalia-servono-piu-soldati-apriremo-allarruolamento-dei-giovani-%ef%bf%bc%ef%bf%bc/"
                                               title="Difesa, Crosetto: all&#8217;Italia servono più soldati &#8220;Apriremo all&#8217;arruolamento dei giovani&#8221; ￼￼"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="http://www.corrierepeligno.it/11022/difesa-crosetto-allitalia-servono-piu-soldati-apriremo-allarruolamento-dei-giovani-%ef%bf%bc%ef%bf%bc/" rel="bookmark" title="Difesa, Crosetto: all&#8217;Italia servono più soldati &#8220;Apriremo all&#8217;arruolamento dei giovani&#8221; ￼￼">
											Difesa, Crosetto: all&#8217;Italia servono più soldati &#8220;Apriremo all&#8217;arruolamento dei giovani&#8221; ￼￼                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-10-30T08:39:15+01:00">30 Ottobre 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">4</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/11/Bugnara-263x175.jpg"
                                               href="http://www.corrierepeligno.it/11075/buona-la-prima-per-la-giornata-di-halloween-a-bugnara/"
                                               title="Buona la prima per la giornata di Halloween a Bugnara. "></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="http://www.corrierepeligno.it/11075/buona-la-prima-per-la-giornata-di-halloween-a-bugnara/" rel="bookmark" title="Buona la prima per la giornata di Halloween a Bugnara. ">
											Buona la prima per la giornata di Halloween a Bugnara.                                         </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-11-01T13:30:01+01:00">1 Novembre 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">5</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/10/016-3-263x175.jpg"
                                               href="http://www.corrierepeligno.it/10925/quel-28-ottobre-1922-la-marcia-su-roma-e-lavvento-del-fascismo/"
                                               title="Quel 28 ottobre 1922, la marcia su Roma e l’avvento del Fascismo"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="http://www.corrierepeligno.it/10925/quel-28-ottobre-1922-la-marcia-su-roma-e-lavvento-del-fascismo/" rel="bookmark" title="<strong>Quel 28 ottobre 1922, la marcia su Roma e l’avvento del Fascismo</strong>">
											<strong>Quel 28 ottobre 1922, la marcia su Roma e l’avvento del Fascismo</strong>                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-10-27T17:29:06+02:00">27 Ottobre 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">6</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="http://www.corrierepeligno.it/wp-content/uploads/2022/10/Sulmona-teatro-Caniglia-orchestra-ecc.-263x175.jpg"
                                               href="http://www.corrierepeligno.it/11025/sulmona-al-caniglia-concerto-dellorchestra-tzigana-di-budapest/"
                                               title=" Sulmona: al Caniglia concerto dell’orchestra Tzigana di Budapest"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="http://www.corrierepeligno.it/11025/sulmona-al-caniglia-concerto-dellorchestra-tzigana-di-budapest/" rel="bookmark" title=" Sulmona: al Caniglia concerto dell’orchestra Tzigana di Budapest">
											 Sulmona: al Caniglia concerto dell’orchestra Tzigana di Budapest                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-10-30T20:26:36+01:00">30 Ottobre 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                </ul>

				</aside><aside id="block-4" class="widget widget_block">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container">
<h2>Commenti recenti</h2>


<ol class="wp-block-latest-comments"><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">anna maria coppa</span> su <a class="wp-block-latest-comments__comment-link" href="http://www.corrierepeligno.it/11075/buona-la-prima-per-la-giornata-di-halloween-a-bugnara/#comment-1066">Buona la prima per la giornata di Halloween a Bugnara. </a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">anna maria coppa</span> su <a class="wp-block-latest-comments__comment-link" href="http://www.corrierepeligno.it/10814/i-conti-aperti-con-il-fascismo-problema-soprattutto-etico-politico-oltre-che-storiografico/#comment-1049">I conti aperti con il fascismo: problema soprattutto etico-politico oltre che storiografico</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">anna maria coppa</span> su <a class="wp-block-latest-comments__comment-link" href="http://www.corrierepeligno.it/10814/i-conti-aperti-con-il-fascismo-problema-soprattutto-etico-politico-oltre-che-storiografico/#comment-1048">I conti aperti con il fascismo: problema soprattutto etico-politico oltre che storiografico</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Nome</span> su <a class="wp-block-latest-comments__comment-link" href="http://www.corrierepeligno.it/10925/quel-28-ottobre-1922-la-marcia-su-roma-e-lavvento-del-fascismo/#comment-1047"><strong>Quel 28 ottobre 1922, la marcia su Roma e l’avvento del Fascismo</strong></a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">anna maria coppa</span> su <a class="wp-block-latest-comments__comment-link" href="http://www.corrierepeligno.it/10814/i-conti-aperti-con-il-fascismo-problema-soprattutto-etico-politico-oltre-che-storiografico/#comment-1046">I conti aperti con il fascismo: problema soprattutto etico-politico oltre che storiografico</a></footer></article></li></ol></div></div>
</aside><aside id="penci_social_widget-3" class="widget penci_social_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Social Networks</span></h3>
            <div class="widget-social pc_aligncenter show-text remove-circle penci-social-textcolored">
				                        <a href="https://www.facebook.com/corrierepeligno"
                           aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 14px"></i>                            <span style="font-size: 14px">Facebook</span></a>
						                        <a href="https://www.instagram.com/corrierepeligno/"
                           aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 14px"></i>                            <span style="font-size: 14px">Instagram</span></a>
						                        <a href="https://it.linkedin.com/in/corrierepeligno"
                           aria-label="Linkedin"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-linkedin"  style="font-size: 14px"></i>                            <span style="font-size: 14px">Linkedin</span></a>
						                        <a href="http://www.corrierepeligno.it/feed"
                           aria-label="Rss"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 14px"></i>                            <span style="font-size: 14px">Rss</span></a>
						            </div>

			</aside>    </div>
</div>
            </div>

				</div>
</div>


    <div class="clear-footer"></div>

							                    <div id="widget-area">
                        <div class="container">
							                                <div class="footer-widget-wrapper footer-widget-style-1">
									<aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CorrierePeligno.it</span></h4>			<div class="textwidget"><p><img decoding="async" class="alignnone size-medium wp-image-2775" src="http://www.corrierepeligno.it/wp-content/uploads/2022/03/CorrierePeligno.it_-300x129.png" alt="" width="300" height="129" srcset="http://www.corrierepeligno.it/wp-content/uploads/2022/03/CorrierePeligno.it_-300x129.png 300w, http://www.corrierepeligno.it/wp-content/uploads/2022/03/CorrierePeligno.it_-585x251.png 585w, http://www.corrierepeligno.it/wp-content/uploads/2022/03/CorrierePeligno.it_.png 700w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Quotidiano d’informazione on line del Centro Abruzzo</p>
<p>Iscritto al Registro stampa del Tribunale di Sulmona n.1/2010 | Direttore Responsabile <strong><span class="il">Giovanni</span> <span class="il">Ruscitti</span></strong> |</p>
</div>
		</aside><aside id="penci_social_widget-4" class="widget penci_social_widget">
            <div class="widget-social pc_alignleft remove-circle">
				                        <a href="https://www.facebook.com/corrierepeligno"
                           aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Facebook</span></a>
						                        <a href="https://www.instagram.com/corrierepeligno/"
                           aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Instagram</span></a>
						                        <a href="https://it.linkedin.com/in/corrierepeligno"
                           aria-label="Linkedin"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-linkedin"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Linkedin</span></a>
						                        <a href="http://redazione@corrierepeligno.it"
                           aria-label="Email"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-envelope"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Email</span></a>
						                        <a href="http://www.corrierepeligno.it/feed"
                           aria-label="Rss"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-rss"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Rss</span></a>
						            </div>

			</aside>                                </div>
                                <div class="footer-widget-wrapper footer-widget-style-1">
									<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-1750"><a href="http://www.corrierepeligno.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1752"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1753"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1754"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1755"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-1756"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2327"><a href="http://www.corrierepeligno.it/biblioteca/">Biblioteca</a></li>
</ul></div></aside>                                </div>
                                <div class="footer-widget-wrapper footer-widget-style-1 last">
									<aside id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CONTATTI</span></h4><div class="menu-contatti-container"><ul id="menu-contatti-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2292"><a href="http://www.corrierepeligno.it/scrivici/">Scrivici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2293"><a href="http://www.corrierepeligno.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy ajax-mega-menu menu-item-2317"><a href="http://www.corrierepeligno.it/privacy-policy-2/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2318"><a href="http://www.corrierepeligno.it/cookies-policy/">Cookies-policy</a></li>
</ul></div></aside>                                </div>
							                        </div>
                    </div>
								        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
												                    <div class="footer-logo-copyright footer-not-logo footer-not-gotop">
						
						
						                            <div id="footer-copyright">
                                <p>@2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="https://1.envato.market/YYJ4P" target="_blank">PenciDesign</a></p>
                            </div>
												                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

	<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
    <a id="close-sidebar-nav"
       class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-3" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="http://www.corrierepeligno.it/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%203%202&#039;%3E%3C/svg%3E"
                                                                    width=""
                                                                    height=""
                                                                    data-src="http://www.corrierepeligno.it/wp-content/uploads/2022/03/CorrierePeligno.it-3-1.png"
                                                                    alt="Corriere Peligno"/></a>
									            </div>
		
		
		
		<ul id="menu-top-bar-menu" class="menu"><li id="menu-item-1051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1051"><a href="#">Features</a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1052"><a href="https://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign">Purchase Now</a></li>
</ul>    </nav>



<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.corrierepeligno.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=1.0' id='youtube-api-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/penci-shortcodes/assets/play.js?ver=1.0' id='penci-play-js-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/soledad/js/penci-lazy.js?ver=8.1.2' id='pc-lazy-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/soledad/js/libs-script.min.js?ver=8.1.2' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php","nonce":"05ec05655f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Indirizzo Email","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/soledad/js/main.js?ver=8.1.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php","nonce":"05ec05655f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Indirizzo Email","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/soledad/js/post-like.js?ver=8.1.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php","nonce":"05ec05655f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Indirizzo Email","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/soledad/js/more-post.js?ver=8.1.2' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/soledad/inc/builder/assets/js/penci-header-builder.js?ver=8.1.2' id='penci-header-builder-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php","nonce":"05ec05655f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.3' id='penci_rateyo-js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1.0' id='penci_portfolio_extra-js'></script>

		<!-- Cookie Notice plugin v2.4.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #1e73be">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button" aria-label="No" style="background-color: #1e73be">No</a><a href="http://www.corrierepeligno.it/privacy-policy-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Privacy policy" style="background-color: #1e73be">Privacy policy</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

<script type='text/javascript' id="soledad-pagespeed-header" data-cfasync="false">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</script>
</body>
</html>
