<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.corrierepeligno.it/xmlrpc.php">

	<title>Solidarietà: Polizia di Stato e Coronavirus &#8211; Corriere Peligno</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed" href="http://www.corrierepeligno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed dei commenti" href="http://www.corrierepeligno.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Solidarietà: Polizia di Stato e Coronavirus Feed dei commenti" href="http://www.corrierepeligno.it/solidarieta-polizia-di-stato-e-coronavirus/13794/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierepeligno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.corrierepeligno.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/functions/wpzoom/assets/css/theme-utils.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CMontserrat%3Aregular%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%26subset%3Dlatin%2C&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/style.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/css/media-queries.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.corrierepeligno.it/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.corrierepeligno.it/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='http://www.corrierepeligno.it/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/custom.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.corrierepeligno.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"13794","token":"f53a98391e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.corrierepeligno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepeligno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepeligno.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: Scoccia, pochi tamponi nella valle peligna' href='http://www.corrierepeligno.it/coronavirus-scoccia-pochi-tamponi-nella-valle-peligna/13779/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://www.corrierepeligno.it/solidarieta-polizia-di-stato-e-coronavirus/13794/" />
<link rel='shortlink' href='http://www.corrierepeligno.it/?p=13794' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fsolidarieta-polizia-di-stato-e-coronavirus%2F13794%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fsolidarieta-polizia-di-stato-e-coronavirus%2F13794%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand .header_date{display:none;}body, .footer-widgets .column, .site-info{font-size:16px;}
</style>
<!-- End Theme Custom CSS -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
	
</head>
<body class="post-template-default single single-post postid-13794 single-format-standard">

<div class="site-wrap">

	<div class="page-wrap">

		<header id="header">

			<nav class="navbar" role="navigation">

				<nav class="top-navbar" role="navigation">


					<div class="header_social">
											</div>


					<div class="navbar-header">
						
					</div>

					<div id="navbar-top">

											</div><!-- #navbar-top -->


				</nav><!-- .navbar -->

				<div class="clear"></div>

			</nav><!-- .navbar -->


			<div id="header-inner">


				<div class="navbar-brand">
					<h1><a href="http://www.corrierepeligno.it" title="Quotidiano di informazione del centro Abruzzo">Corriere Peligno</a></h1>					<span class="tagline">Quotidiano di informazione del centro Abruzzo</span>
					<span class="header_date">Saturday, March 21, 2020</span>
				</div><!-- .navbar-brand -->


				
				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<nav class="navbar" role="navigation">

				<nav class="main-navbar" role="navigation">


					<div id="sb-search" class="sb-search">
						<form method="get" id="searchform" action="http://www.corrierepeligno.it/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>					</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
								<span class="toggle-text">Menu</span>
							</a>


							<div id="menu-main-slide" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="http://www.corrierepeligno.it">PRIMA PAGINA</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.corrierepeligno.it/category/sport/">Sport</a></li>
</ul></div>
					</div>

					<div id="navbar-main">

						<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="http://www.corrierepeligno.it">PRIMA PAGINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.corrierepeligno.it/category/sport/">Sport</a></li>
</ul></div>
					</div><!-- #navbar-main -->

					<div class="clear"></div>

				</nav><!-- .main-navbar -->

			</nav><!-- .navbar -->

			<div class="clear"></div>

		</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-13794" class="post-13794 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus-abruzzo category-sociale">

    <header class="entry-header">

       <span class="cat-links"><a href="http://www.corrierepeligno.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.corrierepeligno.it/category/coronavirus-abruzzo/" rel="category tag">Coronavirus</a>, <a href="http://www.corrierepeligno.it/category/sociale/" rel="category tag">Sociale</a></span>
        <h1 class="entry-title">Solidarietà: Polizia di Stato e Coronavirus</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2020-03-21T12:40:06+00:00">
                    21 Marzo 2020 12:40                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <div id="msgText_preview76720" dir="ltr">
<div class="xam_msg_class">
<p class="default-style" style="text-align: justify;"><strong><img class="alignleft  wp-image-13795" src="http://www.corrierepeligno.it/wp-content/uploads/2020/03/Foto-SIAP-Polizia-225x300.jpeg" alt="" width="116" height="155" srcset="http://www.corrierepeligno.it/wp-content/uploads/2020/03/Foto-SIAP-Polizia-225x300.jpeg 225w, http://www.corrierepeligno.it/wp-content/uploads/2020/03/Foto-SIAP-Polizia-768x1023.jpeg 768w, http://www.corrierepeligno.it/wp-content/uploads/2020/03/Foto-SIAP-Polizia-450x600.jpeg 450w, http://www.corrierepeligno.it/wp-content/uploads/2020/03/Foto-SIAP-Polizia-650x866.jpeg 650w, http://www.corrierepeligno.it/wp-content/uploads/2020/03/Foto-SIAP-Polizia.jpeg 1200w" sizes="(max-width: 116px) 100vw, 116px" />Sulmona, 21 marzo</strong>&#8211; Il sindacato di Polizia<strong> SIAP</strong> dona 120 mascherine agli operatori impegnati sul territorio. Il Segretario Provinciale SIAP di Pescara,<strong> Vincenzo Colangelo</strong>, ci spiega come in questo difficile momento personale delle varie specialità della Polizia di Stato è costretto a lavorare in condizioni di estremo pericolo mettendo a serio rischio la propria salute e quella dei propri famigliari,</p>
<p class="default-style" style="text-align: justify;">Per tale motivo, continua Colangelo, abbiamo deciso di acquistare 120 mascherine del tipo FFP2 e donarle agli operatori impegnati sul territorio, con l&#8217;obbiettivo di consentire loro di lavorare con un minimo di sicurezza in più e spronare l&#8217;amministrazione a fornire mezzi e materiali più sicuri allo scopo.  Provvederemo a consegnare il materiale già nei prossimi giorni e contiamo di ripetere l&#8217;iniziativa al più presto possibile.(h. 12,30)</p>
</div>
</div>

        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/solidarieta-polizia-di-stato-e-coronavirus/13794/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.corrierepeligno.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Message</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Email Address</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13794' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73a920ef60" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="wpzoom-feature-posts-6" class="widget feature-posts"><h3 class="title">EDITORIALE</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.corrierepeligno.it/la-nota-un-virus-democratico/13529/"><img src="http://www.corrierepeligno.it/wp-content/uploads/2020/03/Roma-viale_trastevere_davanti_al_ministero_della_pubblica_istruzione_ore12-45-100x100.jpg" height="100" width="100"></a></div><div class="recent-title"><h3><a href="http://www.corrierepeligno.it/la-nota-un-virus-democratico/13529/">Un virus democratico</a></h3></div><span class="recent-date">5 giorni ago</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="text-4" class="widget widget_text"><h3 class="title">CORONAVIRUS ABRUZZO</h3>			<div class="textwidget"><p><a href="http://www.corrierepeligno.it/category/coronavirus-abruzzo/"><img class="aligncenter wp-image-11162 size-medium" src="http://www.corrierepeligno.it/wp-content/uploads/2020/03/BANNER-COVID-19.jpg" alt="" width="300" height="150" /></a></p>
</div>
		</div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">ARTICOLI PIÙ LETTI</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.corrierepeligno.it/coronavirus-abruzzo-dati-aggiornati-ad-oggi-15-marzo/13517/" title="Coronavirus: Abruzzo, dati aggiornati ad oggi 15 marzo" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/13517-featured-75x75.jpg" width="75" height="75" alt="Coronavirus: Abruzzo, dati aggiornati ad oggi 15 marzo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/coronavirus-abruzzo-dati-aggiornati-ad-oggi-15-marzo/13517/" title="Coronavirus: Abruzzo, dati aggiornati ad oggi 15 marzo" class="wpp-post-title" target="_self">Coronavirus: Abruzzo, dati aggiornati ad oggi 15 marzo</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/sulmona-rinviata-la-festa-dei-fuochi-ed-il-raduno-delle-ferrari/13616/" title="Sulmona: rinviata la festa dei fuochi ed il raduno delle Ferrari" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/13616-featured-75x75.jpg" width="75" height="75" alt="Sulmona: rinviata la festa dei fuochi ed il raduno delle Ferrari" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/sulmona-rinviata-la-festa-dei-fuochi-ed-il-raduno-delle-ferrari/13616/" title="Sulmona: rinviata la festa dei fuochi ed il raduno delle Ferrari" class="wpp-post-title" target="_self">Sulmona: rinviata la festa dei fuochi ed il raduno delle Ferrari</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/sulmona-parte-domani-operazione-sanificazione-delle-strade-cittadine/13569/" title="Sulmona: parte domani operazione  sanificazione delle strade cittadine." target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/13569-featured-75x75.jpeg" width="75" height="75" alt="Sulmona: parte domani operazione  sanificazione delle strade cittadine." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/sulmona-parte-domani-operazione-sanificazione-delle-strade-cittadine/13569/" title="Sulmona: parte domani operazione  sanificazione delle strade cittadine." class="wpp-post-title" target="_self">Sulmona: parte domani operazione  sanificazione delle strade cittadine.</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/diciassette-marzo-1861-si-proclama-lunita-ditalia/13602/" title="Diciassette marzo 1861, si proclama l’Unità d’Italia" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/13602-featured-75x75.jpeg" width="75" height="75" alt="Diciassette marzo 1861, si proclama l’Unità d’Italia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/diciassette-marzo-1861-si-proclama-lunita-ditalia/13602/" title="Diciassette marzo 1861, si proclama l’Unità d’Italia" class="wpp-post-title" target="_self">Diciassette marzo 1861, si proclama l’Unità d’Italia</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">7 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/coronavirus-abruzzo-i-dati-aggiornati-al-20-marzo/13729/" title="Coronavirus Abruzzo, i dati aggiornati ad oggi  20 marzo" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/13729-featured-75x75.jpg" width="75" height="75" alt="Coronavirus Abruzzo, i dati aggiornati ad oggi  20 marzo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/coronavirus-abruzzo-i-dati-aggiornati-al-20-marzo/13729/" title="Coronavirus Abruzzo, i dati aggiornati ad oggi  20 marzo" class="wpp-post-title" target="_self">Coronavirus Abruzzo, i dati aggiornati ad oggi  20 marzo</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
</ul>

</div>
<div id="text-3" class="widget widget_text"><h3 class="title">BIBLIOTECA DEL CORRIERE</h3>			<div class="textwidget"><p><a href="http://www.corrierepeligno.it/biblioteca/"><img class="aligncenter wp-image-11162 size-medium" src="http://www.corrierepeligno.it/wp-content/uploads/2019/12/biblioteca-2-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="title">PAGINA FACEBOOK</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcorrierepeligno&tabs=pagina&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">SEGUICI</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/corrierepeligno/" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Pagina Facebook</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="http://www.corrierepeligno.it/feed/" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-rss" data-hover-rule="background-color" data-hover-color="#dd5a33" style="background-color : #dd9933; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Rss</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="mailto:mail@example.com" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-mail" data-hover-rule="background-color" data-hover-color="#7a9cbf" style="background-color : #1e73be; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Email</span>
											</a>
				</li>

			
		</ul>

		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="title">PRIVACY POLICY</h3><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/17766771" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

	<div class="footer-logo">

	    <h2><a href="http://www.corrierepeligno.it" title="Quotidiano di informazione del centro Abruzzo">Corriere Peligno</a></h2>

	</div>


    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-header" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.corrierepeligno.it/redazione/">Redazione</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.corrierepeligno.it/biblioteca/">Biblioteca</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757"><a href="http://www.corrierepeligno.it/note-legali/">Note legali</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2020 <a href="http://www.corrierepeligno.it/" class="on">Corriere Peligno</a>. </span>
		<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



<div id="cookie-law-info-bar"><span>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze per inviare messaggi promozionali sulla base dei comportamenti degli utenti. Può conoscere i dettagli consultando la nostra privacy policy qui. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.<br />
<a href='https://www.iubenda.com/privacy-policy/17766771' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block; margin:5px; " >LEGGI</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4>Privacy Overview</h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12275180-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12275180-2');
</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.corrierepeligno.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8d24e12889", post_id : 13794 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/flexslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/superfish.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/tabs.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/search_button.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/functions.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</body>
</html>