<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
	<title>Corriere Peligno &#8211; Sicurezza strade piccoli comuni, in arrivo nuove risorse</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

 	<link rel="pingback" href="http://www.corrierepeligno.it/index/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/style.css" media="screen" />
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/ie6.css" /><![endif]-->
	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/ie7.css" /><![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>

	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed" href="http://www.corrierepeligno.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed dei commenti" href="http://www.corrierepeligno.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Sicurezza strade piccoli comuni, in arrivo nuove risorse Feed dei commenti" href="http://www.corrierepeligno.it/sicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse/84780/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierepeligno.it\/index\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Oxygen:700|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-theme-blue-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/mailchimp-for-wp/assets/css/form-theme-blue.min.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/wzslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.corrierepeligno.it\/index\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/init.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.corrierepeligno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepeligno.it/index/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepeligno.it/index/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;Aquila: due eventi scientifici nei prossimi fine settimana' href='http://www.corrierepeligno.it/laquila-due-eventi-scientifici-nei-prossimi-fine-settimana/84778' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.corrierepeligno.it/sicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse/84780" />
<link rel='shortlink' href='http://wp.me/p2QRPI-m3q' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fsicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse%2F84780" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fsicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse%2F84780&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><style type='text/css' media='screen'>
	h1{ font-family:"Oxygen", arial, sans-serif;}
	h2{ font-family:"Oxygen", arial, sans-serif;}
	h3{ font-family:"Oxygen", arial, sans-serif;}
	h4{ font-family:"Oxygen", arial, sans-serif;}
	h5{ font-family:"Oxygen", arial, sans-serif;}
	h6{ font-family:"Oxygen", arial, sans-serif;}
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 2.0.4" />
<meta name="generator" content="WPZOOM Framework 1.7.6" />
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/		</style>
	</head>

<body class="post-template-default single single-post postid-84780 single-format-standard cookies-not-set" onload="fix()">


Lunedi, 18 marzo 2019
	<div id="wrapper">

		<div id="inner-wrapper">

			<div id="header">

				<div id="head-bar">

					


					<div id="navigation" class="dropdown">
											</div>

				</div><!-- /#header-bar -->

				<div id="inner">

					<div id="logo">
						
						<a href="http://www.corrierepeligno.it" title="Abruzzo, Quotidiano informazione online. Notizie da Sulmona valle peligna">
															<img src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/logo-corriere-peligno.png" alt="Corriere Peligno" VSPACE="100" HSPACE="200" />
													</a><div class="clear"></div>

						
					</div><!-- / #logo -->

					<div id="head_banner">


											</div>

					<div id="right">

						<div id="social">
							<ul>
								<li class="button"><a href="http://twitter.com/corrierepeligno" title="Seguici"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/twitter.png" alt="Twitter" /></a></li><li class="button"><a href="https://www.facebook.com/pages/CorrierePelignoit/264403375928" title="Pagina Facebook"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/facebook.png" alt="Facebook" /></a></li><li class="button"><a href="http://www.corrierepeligno.it/feed" title="Seguici tramite RSS"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/rss.png" alt="RSS" /></a></li>							</ul>
						</div>

						<div id="search"><form method="get" id="searchform" action="http://www.corrierepeligno.it/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

					</div><!-- /#right -->

				</div><!-- /#inner -->

				<!-- Main Menu -->
				<div id="menu" class="dropdown">
					<ul id="menu-menu-principale" class=""><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40"><a title="Home Page" href="http://www.corrierepeligno.it">Prima pagina</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.corrierepeligno.it/category/attualita">Attualità</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.corrierepeligno.it/category/politica">Politica</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.corrierepeligno.it/category/regione-abruzzo">Regione Abruzzo</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.corrierepeligno.it/category/economia">Economia</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.corrierepeligno.it/category/cultura">Cultura</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.corrierepeligno.it/category/sport">Sport</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="http://www.corrierepeligno.it/category/blog">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.corrierepeligno.it/category/blog/storie-di-storia">Storie di Storia</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.corrierepeligno.it/category/blog/osservatorio">Osservatorio</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.corrierepeligno.it/category/blog/a-tutto-volume">A tutto Volume</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.corrierepeligno.it/category/blog/opinione">L’opinione</a></li>
</ul>
</li>
</ul>				</div> <!-- /#menu -->
				<div class="clear"></div>

				
				<div class="clear"></div>

			</div><!-- /#header -->

			<div id="content">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner menù -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7472847372597791"
     data-ad-slot="3782629440"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 

<div id="main">
 
<div class="post">

			<div class="breadcrumbs">You are here: <a href="http://www.corrierepeligno.it">Home</a> &raquo; <a href="http://www.corrierepeligno.it/category/scelte-dalla-redazione">Scelte dalla redazione</a> &raquo; <span class="current">Sicurezza strade piccoli comuni, in arrivo nuove risorse</span></div>
			<h1><a href="http://www.corrierepeligno.it/sicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse/84780" rel="bookmark" title="Permanent Link to Sicurezza strade piccoli comuni, in arrivo nuove risorse">Sicurezza strade piccoli comuni, in arrivo nuove risorse</a></h1>

			<div class="meta">

	<br>			
<span class="date">2019/03/18 17:59</span><span class="comments"><a href="http://www.corrierepeligno.it/sicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse/84780#respond">0 comments</a></span>
			</div>

	 
			<div class="entry"><p style="text-align: justify;"><strong><a href="http://www.corrierepeligno.it/lunedi-arriva-a-laquila-il-ministro-barbara-lezzi-per-parlare-di-fondi-europei__trashed/79129/barbara-lezzi-ministro-per-il-sud" rel="attachment wp-att-79131"><img class="alignleft wp-image-79131" src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/09/Barbara-Lezzi-Ministro-per-il-Sud-300x207.jpg" alt="" width="254" height="175" srcset="http://www.corrierepeligno.it/index/wp-content/uploads/2018/09/Barbara-Lezzi-Ministro-per-il-Sud-300x207.jpg 300w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/09/Barbara-Lezzi-Ministro-per-il-Sud-80x55.jpg 80w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/09/Barbara-Lezzi-Ministro-per-il-Sud-310x214.jpg 310w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/09/Barbara-Lezzi-Ministro-per-il-Sud.jpg 479w" sizes="(max-width: 254px) 100vw, 254px" /></a>L&#8217;Aquila, 18 marzo.</strong> Il vice Presidente della giunta regionale, <strong>Emanuele Imprudente</strong>, ha partecipato oggi, a Roma, a Palazzo Chigi, ad una riunione operativa della cabina di regia convocata dal ministero per il Sud. Un incontro con i rappresentanti delle Regioni per una strategia condivisa, presieduto dal ministro per il Sud, <strong>Barbara Lezzi.</strong></p>
<p style="text-align: justify;">All&#8217;ordine del giorno, tra l&#8217;altro, l&#8217;integrazione della dotazione finanziaria a sostegno dei contratti di filiera e di distretto, gli interventi contro il dissesto, la messa in sicurezza di strade e interventi nel settore idrico. Nel corso della riunione si è decisa <strong>l&#8217;assegnazione di 10 milioni di euro in favore dell&#8217;Abruzzo</strong> per la messa in sicurezza di strade <strong>nei piccoli Comuni sotto i 2000</strong> <strong>abitanti,</strong> a valere sulle risorse del Fondo sviluppo e coesione di cui alla Legge di bilancio 2019. Si tratta di un&#8217;assegnazione finanziaria per un piano straordinario relativo a strade secondarie a gestione comunale.</p>
<p style="text-align: justify;">Per i contratti di filiera e di distretto l&#8217;integrazione della dotazione finanziaria è stata di 100 milioni di euro per le regioni del Sud, a valere sulle risorse del FSC 2014-2020, in considerazione della forte richiesta da parte delle imprese agricole e agroalimentari. Pertanto le risorse passerebbero da 110 milioni di euro a 210 milioni di euro.<a href="http://www.corrierepeligno.it/leggi-regionali-abruzzesi-impugnate-dal-governo__trashed/8716/palazzo-chigi" rel="attachment wp-att-805"><img class="alignright  wp-image-805" src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-300x225.jpg" alt="" width="179" height="134" srcset="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-300x225.jpg 300w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-350x262.jpg 350w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-73x55.jpg 73w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-216x160.jpg 216w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-310x232.jpg 310w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-100x75.jpg 100w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-60x45.jpg 60w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi-500x375.jpg 500w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/Palazzo-Chigi.jpg 640w" sizes="(max-width: 179px) 100vw, 179px" /></a></p>
<p style="text-align: justify;">Infine è stato proposto ed accolto un incremento di somme per il piano operativo &#8216;Sport e periferie&#8217;. La nuova articolazione prevede uno stanziamento per il 2019 pari a 45milioni di euro già a partire dal 2019 rispetto alla precedente programmazione pluriennale che ne prevedeva solo 10 fino al 2024.</p>
<p style="text-align: justify;">&#8220;Si tratta di interventi mirati &#8211; ha commentato il vice presidente Imprudente &#8211; che pongono in primo piano l&#8217;attenzione ai piccoli comuni abruzzesi, alle loro emergenze, in primis il dissesto idrogeologico e la difficoltà nei collegamenti e al sostegno alle imprese nel campo agroalimentare. Problematiche che questa Amministrazione vuole affrontare come priorità in questo avvio di nuova legislatura&#8221;. (h. 18,00)</p>
</div>

						<div class="clear"></div>

			 			 
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.corrierepeligno.it/sicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse/84780" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.corrierepeligno.it%2Fsicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse%2F84780&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>


				</div><div class="clear"></div>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7472847372597791";
/* Articolo - Social */
google_ad_slot = "4858781049";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
					
				<div class="post_author">
					<img alt='' src='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.corrierepeligno.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
					<div class="clear"></div>
				</div>
			

		</div> <!-- /.post -->

			 		<div id="comments">
				



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Leave a Reply</h3>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/sicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse/84780#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p></div>

			
 		<form action="http://www.corrierepeligno.it/index/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p><input type="text" name="author" id="author" value="" size="32" tabindex="1" aria-required='true' /><label for="author">Name  (required)</label></p>

 
					<p><input type="text" name="email" id="email" value="" size="32" tabindex="2" aria-required='true' /><label for="email">E-Mail (will not be published)  (required)</label></p>

 
					<p><input type="text" name="url" id="url" value="" size="32" tabindex="3" /><label for="url">Website</label></p>
				
				</div>
				
				
						
			<div id="formContent">
				<textarea name="comment" id="comment" tabindex="4" rows="11"></textarea><br />
				<input name="submit" type="submit" id="submit" value="Submit Comment" />
			</div>
			<input type='hidden' name='comment_post_ID' value='84780' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de00c452d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>		
		</form>
		
		
	</div>
	
		<div id="trackbacks">
	<h3>Trackbacks</h3>
	<ol>
	   
	</ol>
	</div>
	
			
	
			</div> <!-- / #comments -->
		
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="text-7" class="widget widget_text"><h3 class="title">Annunci</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7472847372597791"
     data-ad-slot="1108364647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="wpzoom-recent-posts-4" class="widget recent-posts"><h3 class="title">Editoriale</h3><ul class="feature-posts-list"><li><a href="http://www.corrierepeligno.it/la-domenica-del-villaggio/84745" title="La domenica del villaggio"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/asterix.jpg" alt="La domenica del villaggio" class="Thumbnail thumbnail recent-widget " width="70" height="70" /></a><small>1 giorno ago</small> <br /><a href="http://www.corrierepeligno.it/la-domenica-del-villaggio/84745">La domenica del villaggio</a> <br /><span class="post-excerpt">&nbsp;  Sulmona, 17 marzo&#8211; E’ passata un&#8217;altra settimana e la città si è svegliata  anche in questa domenica con tanto sole ma i</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-posts-2" class="widget recent-posts"><h3 class="title">Ultimi Articoli </h3><ul class="feature-posts-list"><li><a href="http://www.corrierepeligno.it/sicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse/84780" title="Sicurezza strade piccoli comuni, in arrivo nuove risorse"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/09/Barbara-Lezzi-Ministro-per-il-Sud-300x207.jpg" alt="Sicurezza strade piccoli comuni, in arrivo nuove risorse" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>5 ore ago</small> <br /><a href="http://www.corrierepeligno.it/sicurezza-strade-piccoli-comuni-in-arrivo-nuove-risorse/84780">Sicurezza strade piccoli comuni, in arrivo nuove risorse</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/laquila-due-eventi-scientifici-nei-prossimi-fine-settimana/84778" title="L&#8217;Aquila: due eventi scientifici nei prossimi fine settimana"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2019/03/ordine-medici-aq-2-200x125.jpg" alt="L&#8217;Aquila: due eventi scientifici nei prossimi fine settimana" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>5 ore ago</small> <br /><a href="http://www.corrierepeligno.it/laquila-due-eventi-scientifici-nei-prossimi-fine-settimana/84778">L&#8217;Aquila: due eventi scientifici nei prossimi fine settimana</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/sulmonaal-caniglia-concerto-del-pianista-marco-fumo/84773" title="Sulmona:al Caniglia concerto del pianista Marco Fumo"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2019/03/Fumo-670x447.jpg" alt="Sulmona:al Caniglia concerto del pianista Marco Fumo" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>6 ore ago</small> <br /><a href="http://www.corrierepeligno.it/sulmonaal-caniglia-concerto-del-pianista-marco-fumo/84773">Sulmona:al Caniglia concerto del pianista Marco Fumo</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/ce-una-valle-da-salvare/84762" title="&#8216;C&#8217;è una Valle da salvare&#8217;, Di Giandomenico suona la carica"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2013/09/Abruzzo-Province.jpg" alt="&#8216;C&#8217;è una Valle da salvare&#8217;, Di Giandomenico suona la carica" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>13 ore ago</small> <br /><a href="http://www.corrierepeligno.it/ce-una-valle-da-salvare/84762">&#8216;C&#8217;è una Valle da salvare&#8217;, Di Giandomenico suona la carica</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/la-resistenza-umanitaria/84759" title="La Resistenza  umanitaria"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2019/03/Locandina_-Resistenza-umanitaria-212x300.jpg" alt="La Resistenza  umanitaria" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>13 ore ago</small> <br /><a href="http://www.corrierepeligno.it/la-resistenza-umanitaria/84759">La Resistenza  umanitaria</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="text-5" class="widget widget_text"><h3 class="title">BIBLIOTECA CORRIERE</h3>			<div class="textwidget"><center><a href="http://www.corrierepeligno.it/biblioteca/" target="_blank" ><img class="fade" src="http://www.corrierepeligno.it/index/wp-content/uploads/2014/07/sulmona-e-dopo-banner2.jpg"/></a></center>
</div>
		</div><div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Corriere Peligno Social:</h3>		<ul class="social">
			<li><a class="facebook" href="https://www.facebook.com/pages/CorrierePelignoit/264403375928" rel="external,nofollow" title="Facebook"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/facebook.png" alt="La nostra pagina" />Facebook<span>La nostra pagina</a></li><li><a class="twitter" href="https://twitter.com/corrierepeligno" rel="external,nofollow" title="Twitter"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/twitter.png" alt="Seguici" />Twitter<span>Seguici</a></li><li><a class="google plus" href="https://plus.google.com/b/108699780605958004001/108699780605958004001/posts" rel="external,nofollow" title="Google+"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/google plus.png" alt="Seguici" />Google+<span>Seguici</a></li><li><a class="rss" href="feed://www.corrierepeligno.it/index/feed" rel="external,nofollow" title="Feed Rss"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/rss.png" alt="Seguici" />Feed Rss<span>Seguici</a></li><li><a class="email" href="mailto:redazione@corrierepeligno.it" rel="external,nofollow" title="Redazione"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/email.png" alt="Scrivici" />Redazione<span>Scrivici</a></li><li><a class="linkedin" href="http://it.linkedin.com/in/corrierepeligno" rel="external,nofollow" title="Linkedin"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/linkedin.png" alt="Il nostro profilo" />Linkedin<span>Il nostro profilo</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	</div><div id="text-6" class="widget widget_text"><h3 class="title">NEWSLETTER</h3>			<div class="textwidget"><center><a href="http://eepurl.com/Mdxvj" target="_blank" ><img class="fade" src="http://www.corrierepeligno.it/index/wp-content/uploads/2014/01/banner-newsletter.png"/></center>
<!-- MailChimp for WordPress v2.3.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><p>
	<label>Indirizzo Email:</label> 
	<input type="email" name="EMAIL" placeholder="Your indirizzo email" required="required"> 
</p>

<p>
	<label>Nome:</label> 
	<input type="text" name="FNAME" placeholder="Your nome"> 
</p>
<p>
	<input type="submit"> 
</p><div style="position: absolute; left: -5000px;"><input type="text" name="_mc4wp_h_8e8f57154419714c608486a97b3162ea" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1552945857" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="df6411a5a6" /></form></div><!-- / MailChimp for WordPress Plugin --></div>
		</div><div id="wpzoom-recent-posts-3" class="widget recent-posts"><h3 class="title">Blog</h3><ul class="feature-posts-list"><li><small>3 settimane ago</small> <br /><a href="http://www.corrierepeligno.it/il-pd-regionale-sbuciarda-loperazione-sulmona/84254">Il Pd regionale sbugiarda l’operazione Sulmona</a> <br /><div class="clear"></div></li><li><small>3 settimane ago</small> <br /><a href="http://www.corrierepeligno.it/tutti-a-casa-eppure-ora-non-e-la-scelta-migliore-per-la-citta/84099">Tutti a casa?  Si, no.. forse</a> <br /><div class="clear"></div></li><li><small>1 mese ago</small> <br /><a href="http://www.corrierepeligno.it/i-crimini-tedeschi-contro-la-popolazione-civile-nella-valle-peligna-il-caso-stenkling-fucinese/83613">I crimini tedeschi contro la popolazione civile nella Valle Peligna. Il caso Stenkling-Fucinese</a> <br /><div class="clear"></div></li><li><small>2 mesi ago</small> <br /><a href="http://www.corrierepeligno.it/la-denuncia-di-roberta-salvatiap-promesse-di-posti-di-lavoro-in-cambio-di-voto/83062">La denuncia di Roberta Salvati (Ap): &#8220;promesse di posti di lavoro in cambio di voto&#8221;</a> <br /><div class="clear"></div></li><li><small>2 mesi ago</small> <br /><a href="http://www.corrierepeligno.it/parte-la-lunga-corsa-per-la-conquista-dellemiciclo/82832">Parte la lunga corsa per la conquista dell&#8217;Emiciclo</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-comments-2" class="widget recent-comments"><h3 class="title">Commenti Recenti</h3><ul class="recent-comments-list">		
		<li>
						<a href="http://www.corrierepeligno.it/vicenda-snam-interrogazione-della-sen-di-girolamo-m5s-al-ministro-dellambiente/84704#comment-216750">Carlo Antonio Angelini:</a> Ognuno fa quel che può. La senatrice con una interrogazione&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/paganica-a-dieci-anni-dal-sisma-riaperto-il-monastero-delle-clarisse/84611#comment-216714">Andrea Pantaleo:</a> La Chiesa    Eccelsa, Sacra Istituzione,  messaggio di pace,&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/vicenda-snam-interrogazione-della-sen-di-girolamo-m5s/84507#comment-216693">Antonio Rosmini:</a> Santa ingenuità..... Con una interrogazione bloccherà   un&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/raiano-premio-croce-un-vero-successo/84342#comment-216394">Ezio Pelino:</a> Benedetto Croce, giovane, dal 1907 al 1913,   ha passato, a &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/di-sabatino-pd-grande-festa-della-democrazia-affluenza-eccezionale/84346#comment-216376">Antonio Russo:</a> Caro Di Sabatino,   perchè la sezione di Corso Ovidio è se&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="title">Privacy Policy</h3><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/17766771" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> </div></div>
</div> <!-- end sidebar -->


 

			<div class="clear"></div>
			
			 
	
	
	
 
			</div> <!-- /#content -->

		</div> <!-- /#inner-wrap -->

	</div> <!-- /#wrapper -->

	<div id="footer-wrap">

		<div id="footer">

			<div id="left">

				<div class="logo">

 					
						<a href="http://www.corrierepeligno.it" title="Abruzzo, Quotidiano informazione online. Notizie da Sulmona valle peligna">
															<img src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/corrierepeligno_logo1.png" alt="Corriere Peligno" />
													</a><div class="clear"></div>

					
 				</div>

				
			</div>

			<div id="footer_right">

				<div class="menu-footer"><ul id="menu-redazione" class="menu"><li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="http://www.corrierepeligno.it/scrivici">Scrivici</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="http://www.corrierepeligno.it/note-legali">Note legali</a></li>
<li id="menu-item-11464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11464"><a href="http://www.corrierepeligno.it/redazione">Redazione</a></li>
</ul></div>
				<div id="footer_search">
					<strong>search:</strong>
					<form method="get" id="searchform" action="http://www.corrierepeligno.it/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
				</div>

				<span class="copyright">&copy; Copyright 2019 &mdash; <a href="http://www.corrierepeligno.it/" class="on">Corriere Peligno</a>. All Rights Reserved<br> Iscritto al Registro Stampa del Tribunale di Sulmona - Autorizzazione n.1 /2010 <br> 
Direttore responsabile: Giovanni Ruscitti </span>

				<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/wpzoom.png" alt="WPZOOM" /></a></span>

			</div><!-- /#right -->

		</div> <!-- /#footer -->
		<div class="clear"></div>
	</div> <!-- /#footer_wrap -->

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12275180-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.corrierepeligno.it/index/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5c73a0da27", post_id : 84780 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/tools.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/tooltip.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/util.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if(b.length > 0 ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields.length ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script><script type='text/javascript' src='http://stats.wp.com/e-201912.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'42152666',post:'84780',tz:'1',srv:'www.corrierepeligno.it'} ]);
	_stq.push([ 'clickTrackerInit', '42152666', '84780' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.corrierepeligno.it/cosa-sono-i-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>