<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
	<title>Corriere Peligno &#8211; Regionali, per il centro destra si va verso la scelta di Marco Marsilio (Fdi)</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

 	<link rel="pingback" href="http://www.corrierepeligno.it/index/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/style.css" media="screen" />
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/ie6.css" /><![endif]-->
	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/ie7.css" /><![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>

	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed" href="http://www.corrierepeligno.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed dei commenti" href="http://www.corrierepeligno.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Regionali, per il centro destra si va verso la scelta di Marco Marsilio (Fdi) Feed dei commenti" href="http://www.corrierepeligno.it/regionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi/81548/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierepeligno.it\/index\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Oxygen:700|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-theme-blue-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/mailchimp-for-wp/assets/css/form-theme-blue.min.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/wzslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.corrierepeligno.it\/index\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/init.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.corrierepeligno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepeligno.it/index/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepeligno.it/index/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tribunali minori: la Provincia a sostegno di Avezzano e Sulmona' href='http://www.corrierepeligno.it/tribunali-minori-la-provincia-a-sostegno-di-avezzano-e-sulmona/81538' />
<link rel='next' title='Tribunali minori: il sindaco scrive al Ministro Bonafede' href='http://www.corrierepeligno.it/tribunali-minori-il-sindaco-scrive-al-ministro-bonafede/81554' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.corrierepeligno.it/regionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi/81548" />
<link rel='shortlink' href='http://wp.me/p2QRPI-ldi' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fregionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi%2F81548" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fregionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi%2F81548&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><style type='text/css' media='screen'>
	h1{ font-family:"Oxygen", arial, sans-serif;}
	h2{ font-family:"Oxygen", arial, sans-serif;}
	h3{ font-family:"Oxygen", arial, sans-serif;}
	h4{ font-family:"Oxygen", arial, sans-serif;}
	h5{ font-family:"Oxygen", arial, sans-serif;}
	h6{ font-family:"Oxygen", arial, sans-serif;}
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 2.0.4" />
<meta name="generator" content="WPZOOM Framework 1.7.6" />
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/		</style>
	</head>

<body class="post-template-default single single-post postid-81548 single-format-standard cookies-not-set" onload="fix()">


Venerdi, 30 novembre 2018
	<div id="wrapper">

		<div id="inner-wrapper">

			<div id="header">

				<div id="head-bar">

					


					<div id="navigation" class="dropdown">
											</div>

				</div><!-- /#header-bar -->

				<div id="inner">

					<div id="logo">
						
						<a href="http://www.corrierepeligno.it" title="Abruzzo, Quotidiano informazione online. Notizie da Sulmona valle peligna">
															<img src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/logo-corriere-peligno.png" alt="Corriere Peligno" VSPACE="100" HSPACE="200" />
													</a><div class="clear"></div>

						
					</div><!-- / #logo -->

					<div id="head_banner">


											</div>

					<div id="right">

						<div id="social">
							<ul>
								<li class="button"><a href="http://twitter.com/corrierepeligno" title="Seguici"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/twitter.png" alt="Twitter" /></a></li><li class="button"><a href="https://www.facebook.com/pages/CorrierePelignoit/264403375928" title="Pagina Facebook"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/facebook.png" alt="Facebook" /></a></li><li class="button"><a href="http://www.corrierepeligno.it/feed" title="Seguici tramite RSS"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/rss.png" alt="RSS" /></a></li>							</ul>
						</div>

						<div id="search"><form method="get" id="searchform" action="http://www.corrierepeligno.it/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

					</div><!-- /#right -->

				</div><!-- /#inner -->

				<!-- Main Menu -->
				<div id="menu" class="dropdown">
					<ul id="menu-menu-principale" class=""><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40"><a title="Home Page" href="http://www.corrierepeligno.it">Prima pagina</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.corrierepeligno.it/category/attualita">Attualità</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158"><a href="http://www.corrierepeligno.it/category/politica">Politica</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.corrierepeligno.it/category/regione-abruzzo">Regione Abruzzo</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.corrierepeligno.it/category/economia">Economia</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.corrierepeligno.it/category/cultura">Cultura</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.corrierepeligno.it/category/sport">Sport</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="http://www.corrierepeligno.it/category/blog">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.corrierepeligno.it/category/blog/storie-di-storia">Storie di Storia</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.corrierepeligno.it/category/blog/osservatorio">Osservatorio</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.corrierepeligno.it/category/blog/a-tutto-volume">A tutto Volume</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.corrierepeligno.it/category/blog/opinione">L’opinione</a></li>
</ul>
</li>
</ul>				</div> <!-- /#menu -->
				<div class="clear"></div>

				
				<div class="clear"></div>

			</div><!-- /#header -->

			<div id="content">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner menù -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7472847372597791"
     data-ad-slot="3782629440"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 

<div id="main">
 
<div class="post">

			<div class="breadcrumbs">You are here: <a href="http://www.corrierepeligno.it">Home</a> &raquo; <a href="http://www.corrierepeligno.it/category/politica">Politica</a> &raquo; <span class="current">Regionali, per il centro destra si va verso la scelta di Marco Marsilio (Fdi)</span></div>
			<h1><a href="http://www.corrierepeligno.it/regionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi/81548" rel="bookmark" title="Permanent Link to Regionali, per il centro destra si va verso la scelta di Marco Marsilio (Fdi)">Regionali, per il centro destra si va verso la scelta di Marco Marsilio (Fdi)</a></h1>

			<div class="meta">

	<br>			
<span class="date">2018/11/30 19:26</span><span class="comments"><a href="http://www.corrierepeligno.it/regionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi/81548#respond">0 comments</a></span>
			</div>

	 
			<div class="entry"><p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><a href="http://www.corrierepeligno.it/tribunali-minori-il-governo-non-e-intenzionato-a-riaprirli-ed-ora-guarda-alla-prossimita/81269/marco_marsilio-fdi-senatore" rel="attachment wp-att-81270"><img class="alignleft size-medium wp-image-81270" src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore-300x200.jpg" alt="" width="300" height="200" srcset="http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore-300x200.jpg 300w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore-768x511.jpg 768w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore-670x446.jpg 670w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore-83x55.jpg 83w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore-310x206.jpg 310w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore-180x120.jpg 180w, http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>Sulmona, 30 novembre</strong>&#8211; L&#8217;accordo di massima per il centro destra su candidati governatori alle prossime regionali c&#8217;è, ma bisognerà aspettare ancora per l&#8217;ok definitivo. L&#8217;assenza di <strong>Matteo Salvini</strong> al vertice di centrodestra, oggi a Milano, ha rinviato l&#8217;ufficializzazione della griglia. Alla fine, infatti, Fi, Lega e Fdi avrebbero deciso di riaggiornarsi alla prossima riunione per fare ulteriori approfondimenti e sondaggi sui nomi da schierare in campo. La &#8216;ripartizione&#8217;, comunque, sarebbe la seguente: <strong>al Carroccio andrebbe la Sardegna</strong>, mentre a Fi spetterebbero <strong>Basilicata e Piemonte.</strong> <strong>Fratelli</strong> <strong>d&#8217;Italia si terrebbe per sè l&#8217;Abruzzo</strong>, che va per prima al voto, il 10 febbraio prossimo: Meloni (su una rosa di tre) <strong>ha proposto Marco Marsilio.</strong> &#8221;Fi e Lega avrebbero chiesto di fare ulteriori approfondimenti sui nomi da presentare, anche sulla base di appositi sondaggi, ma noi abbiamo detto che Fdi ha già fatto i suoi sondaggi e valutazioni, e quindi, visto che i nostri alleati hanno manifestato una leggera preferenza per Marsilio, Marsilio sarà ufficiosamente il nostro candidato per l&#8217;Abruzzo&#8221;,<strong> Lo ha detto all&#8217;Adnkronos Ignazio La Russa</strong>, presente al summit.</p>
<blockquote>
<p style="text-align: justify;"><em>Marco Marsilio è nato a Roma da famiglia di origini abruzzesi,50 anni,laureato in filosofia,impiegato.Attualmente è Senatore del gruppo Fratelli d&#8217;Italia ed è stato eletto nella consultazione del marzo 2018.In precedenza era stato Deputato dal 2008 al 2013</em></p>
</blockquote>
</div>

						<div class="clear"></div>

			 			 
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.corrierepeligno.it/regionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi/81548" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.corrierepeligno.it%2Fregionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi%2F81548&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>


				</div><div class="clear"></div>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7472847372597791";
/* Articolo - Social */
google_ad_slot = "4858781049";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
					
				<div class="post_author">
					<img alt='' src='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.corrierepeligno.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
					<div class="clear"></div>
				</div>
			

		</div> <!-- /.post -->

			 		<div id="comments">
				



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Leave a Reply</h3>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/regionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi/81548#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p></div>

			
 		<form action="http://www.corrierepeligno.it/index/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p><input type="text" name="author" id="author" value="" size="32" tabindex="1" aria-required='true' /><label for="author">Name  (required)</label></p>

 
					<p><input type="text" name="email" id="email" value="" size="32" tabindex="2" aria-required='true' /><label for="email">E-Mail (will not be published)  (required)</label></p>

 
					<p><input type="text" name="url" id="url" value="" size="32" tabindex="3" /><label for="url">Website</label></p>
				
				</div>
				
				
						
			<div id="formContent">
				<textarea name="comment" id="comment" tabindex="4" rows="11"></textarea><br />
				<input name="submit" type="submit" id="submit" value="Submit Comment" />
			</div>
			<input type='hidden' name='comment_post_ID' value='81548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="778b17d551" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>		
		</form>
		
		
	</div>
	
		<div id="trackbacks">
	<h3>Trackbacks</h3>
	<ol>
	   
	</ol>
	</div>
	
			
	
			</div> <!-- / #comments -->
		
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="text-7" class="widget widget_text"><h3 class="title">Annunci</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7472847372597791"
     data-ad-slot="1108364647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="wpzoom-recent-posts-4" class="widget recent-posts"><h3 class="title">Editoriale</h3><ul class="feature-posts-list"><li><a href="http://www.corrierepeligno.it/elezioni-e-la-politica-delle-tre-carte/81427" title="Elezioni e la politica delle tre.. carte"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/03/Totò-300x200.jpg" alt="Elezioni e la politica delle tre.. carte" class="Thumbnail thumbnail recent-widget " width="70" height="70" /></a><small>3 giorni ago</small> <br /><a href="http://www.corrierepeligno.it/elezioni-e-la-politica-delle-tre-carte/81427">Elezioni e la politica delle tre.. carte</a> <br /><span class="post-excerpt">Sulmona, 27 novembre- Tempo di elezioni ma anche tempo di promesse, di chiacchiere, illusioni. Il copione è sempre lo stesso. Cambiano semmai gli</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-posts-2" class="widget recent-posts"><h3 class="title">Ultimi Articoli </h3><ul class="feature-posts-list"><li><a href="http://www.corrierepeligno.it/tribunali-minori-il-sindaco-scrive-al-ministro-bonafede/81554" title="Tribunali minori: il sindaco scrive al Ministro Bonafede"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/09/Annamaria-Casini-2-300x200.jpg" alt="Tribunali minori: il sindaco scrive al Ministro Bonafede" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>47 minuti ago</small> <br /><a href="http://www.corrierepeligno.it/tribunali-minori-il-sindaco-scrive-al-ministro-bonafede/81554">Tribunali minori: il sindaco scrive al Ministro Bonafede</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/regionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi/81548" title="Regionali, per il centro destra si va verso la scelta di Marco Marsilio (Fdi)"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/Marco_Marsilio-Fdi-senatore-300x200.jpg" alt="Regionali, per il centro destra si va verso la scelta di Marco Marsilio (Fdi)" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>1 ora ago</small> <br /><a href="http://www.corrierepeligno.it/regionali-per-il-centrio-destra-si-va-verso-la-scelta-di-marco-marsilio-fdi/81548">Regionali, per il centro destra si va verso la scelta di Marco Marsilio (Fdi)</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/tribunali-minori-la-provincia-a-sostegno-di-avezzano-e-sulmona/81538" title="Tribunali minori: la Provincia a sostegno di Avezzano e Sulmona"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2013/09/Tribunale-Sulmona.bmp" alt="Tribunali minori: la Provincia a sostegno di Avezzano e Sulmona" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>5 ore ago</small> <br /><a href="http://www.corrierepeligno.it/tribunali-minori-la-provincia-a-sostegno-di-avezzano-e-sulmona/81538">Tribunali minori: la Provincia a sostegno di Avezzano e Sulmona</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/skipass-alto-sangro-e-pronta-la-nuova-seggiovia-crete-rosse-a-monte-pratello/81532" title="Skipass Alto Sangro, è pronta la nuova seggiovia “Crete Rosse” a Monte Pratello"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2014/11/Roccaraso2.jpg" alt="Skipass Alto Sangro, è pronta la nuova seggiovia “Crete Rosse” a Monte Pratello" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>5 ore ago</small> <br /><a href="http://www.corrierepeligno.it/skipass-alto-sangro-e-pronta-la-nuova-seggiovia-crete-rosse-a-monte-pratello/81532">Skipass Alto Sangro, è pronta la nuova seggiovia “Crete Rosse” a Monte Pratello</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/sulmona-domani-la-presentazione-del-libro-su-james-novelli/81528" title="Sulmona: domani la presentazione del libro su James Novelli"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/11/invito-libro-Novelli_2-670x319.jpg" alt="Sulmona: domani la presentazione del libro su James Novelli" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>6 ore ago</small> <br /><a href="http://www.corrierepeligno.it/sulmona-domani-la-presentazione-del-libro-su-james-novelli/81528">Sulmona: domani la presentazione del libro su James Novelli</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="text-5" class="widget widget_text"><h3 class="title">BIBLIOTECA CORRIERE</h3>			<div class="textwidget"><center><a href="http://www.corrierepeligno.it/biblioteca/" target="_blank" ><img class="fade" src="http://www.corrierepeligno.it/index/wp-content/uploads/2014/07/sulmona-e-dopo-banner2.jpg"/></a></center>
</div>
		</div><div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Corriere Peligno Social:</h3>		<ul class="social">
			<li><a class="facebook" href="https://www.facebook.com/pages/CorrierePelignoit/264403375928" rel="external,nofollow" title="Facebook"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/facebook.png" alt="La nostra pagina" />Facebook<span>La nostra pagina</a></li><li><a class="twitter" href="https://twitter.com/corrierepeligno" rel="external,nofollow" title="Twitter"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/twitter.png" alt="Seguici" />Twitter<span>Seguici</a></li><li><a class="google plus" href="https://plus.google.com/b/108699780605958004001/108699780605958004001/posts" rel="external,nofollow" title="Google+"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/google plus.png" alt="Seguici" />Google+<span>Seguici</a></li><li><a class="rss" href="feed://www.corrierepeligno.it/index/feed" rel="external,nofollow" title="Feed Rss"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/rss.png" alt="Seguici" />Feed Rss<span>Seguici</a></li><li><a class="email" href="mailto:redazione@corrierepeligno.it" rel="external,nofollow" title="Redazione"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/email.png" alt="Scrivici" />Redazione<span>Scrivici</a></li><li><a class="linkedin" href="http://it.linkedin.com/in/corrierepeligno" rel="external,nofollow" title="Linkedin"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/linkedin.png" alt="Il nostro profilo" />Linkedin<span>Il nostro profilo</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	</div><div id="text-6" class="widget widget_text"><h3 class="title">NEWSLETTER</h3>			<div class="textwidget"><center><a href="http://eepurl.com/Mdxvj" target="_blank" ><img class="fade" src="http://www.corrierepeligno.it/index/wp-content/uploads/2014/01/banner-newsletter.png"/></center>
<!-- MailChimp for WordPress v2.3.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><p>
	<label>Indirizzo Email:</label> 
	<input type="email" name="EMAIL" placeholder="Your indirizzo email" required="required"> 
</p>

<p>
	<label>Nome:</label> 
	<input type="text" name="FNAME" placeholder="Your nome"> 
</p>
<p>
	<input type="submit"> 
</p><div style="position: absolute; left: -5000px;"><input type="text" name="_mc4wp_h_b350a2b91e234a7a20cd5af883379c06" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1543607034" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="a8c227d8f0" /></form></div><!-- / MailChimp for WordPress Plugin --></div>
		</div><div id="wpzoom-recent-posts-3" class="widget recent-posts"><h3 class="title">Blog</h3><ul class="feature-posts-list"><li><small>1 mese ago</small> <br /><a href="http://www.corrierepeligno.it/intitolata-al-sulmonese-giuseppe-bolino-la-nuova-biblioteca-del-consiglio-regionale/80383">Intitolata a Giuseppe Bolino la nuova biblioteca del Consiglio regionale</a> <br /><div class="clear"></div></li><li><small>1 mese ago</small> <br /><a href="http://www.corrierepeligno.it/questalamerica/80071">Questa, l&#8217;America!</a> <br /><div class="clear"></div></li><li><small>3 mesi ago</small> <br /><a href="http://www.corrierepeligno.it/sulmona-hanno-zappato-la-stazione/78161">Sulmona: &#8220;Hanno zappato la stazione&#8221;</a> <br /><div class="clear"></div></li><li><small>4 mesi ago</small> <br /><a href="http://www.corrierepeligno.it/che-figura-2/77545">Che figura !!!</a> <br /><div class="clear"></div></li><li><small>4 mesi ago</small> <br /><a href="http://www.corrierepeligno.it/bugnara-questa-sera-conferenza-di-mario-setta/77454">Bugnara: questa sera conferenza di Mario Setta</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-comments-2" class="widget recent-comments"><h3 class="title">Commenti Recenti</h3><ul class="recent-comments-list">		
		<li>
						<a href="http://www.corrierepeligno.it/le-aree-protette-abruzzesi-non-si-piazzano-male-ma-ce-ancora-tanto-da-fare/81081#comment-214128">Redazione:</a> Ecco un nuovo esempio degli eroi della  tastiera alla " Frac&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/le-aree-protette-abruzzesi-non-si-piazzano-male-ma-ce-ancora-tanto-da-fare/81081#comment-214097">Antonio Sinosa:</a> Forse nessuno sa che il presidente del Parco nazioanle ricop&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/orsa-peppina-a-pettorano-latc-fa-scattare-il-divieto-di-caccia/81047#comment-214023">Ezio Pelino:</a> Bene! Finalmemnte un' autorità locale che si preoccupa dell&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/la-grande-guerra-storia-e-personaggi/80956#comment-213945">Andrea Pantaleo:</a> La guerra    Odio, violenza, distruzione  efferata aberrazio&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/evgenij-evtushenko-premio-citta-dellaquila-intitolato-laudomia-bonanni/61257#comment-213925">Francesco De Napoli:</a> Ringrazio vivamente il Prof. Gianfranco Giustizieri per aver&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="title">Privacy Policy</h3><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/17766771" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> </div></div>
</div> <!-- end sidebar -->


 

			<div class="clear"></div>
			
			 
	
	
	
 
			</div> <!-- /#content -->

		</div> <!-- /#inner-wrap -->

	</div> <!-- /#wrapper -->

	<div id="footer-wrap">

		<div id="footer">

			<div id="left">

				<div class="logo">

 					
						<a href="http://www.corrierepeligno.it" title="Abruzzo, Quotidiano informazione online. Notizie da Sulmona valle peligna">
															<img src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/corrierepeligno_logo1.png" alt="Corriere Peligno" />
													</a><div class="clear"></div>

					
 				</div>

				
			</div>

			<div id="footer_right">

				<div class="menu-footer"><ul id="menu-redazione" class="menu"><li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="http://www.corrierepeligno.it/scrivici">Scrivici</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="http://www.corrierepeligno.it/note-legali">Note legali</a></li>
<li id="menu-item-11464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11464"><a href="http://www.corrierepeligno.it/redazione">Redazione</a></li>
</ul></div>
				<div id="footer_search">
					<strong>search:</strong>
					<form method="get" id="searchform" action="http://www.corrierepeligno.it/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
				</div>

				<span class="copyright">&copy; Copyright 2018 &mdash; <a href="http://www.corrierepeligno.it/" class="on">Corriere Peligno</a>. All Rights Reserved<br> Iscritto al Registro Stampa del Tribunale di Sulmona - Autorizzazione n.1 /2010 <br> 
Direttore responsabile: Giovanni Ruscitti </span>

				<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/wpzoom.png" alt="WPZOOM" /></a></span>

			</div><!-- /#right -->

		</div> <!-- /#footer -->
		<div class="clear"></div>
	</div> <!-- /#footer_wrap -->

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12275180-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.corrierepeligno.it/index/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d009073882", post_id : 81548 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/tools.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/tooltip.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/util.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if(b.length > 0 ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields.length ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script><script type='text/javascript' src='http://stats.wp.com/e-201848.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'42152666',post:'81548',tz:'1',srv:'www.corrierepeligno.it'} ]);
	_stq.push([ 'clickTrackerInit', '42152666', '81548' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.corrierepeligno.it/cosa-sono-i-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>