<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.corrierepeligno.it/xmlrpc.php">

	<title>Il Morrone di Santi, prigionieri, scrittori &#8211; Corriere Peligno</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed" href="http://www.corrierepeligno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed dei commenti" href="http://www.corrierepeligno.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Il Morrone di Santi, prigionieri, scrittori Feed dei commenti" href="http://www.corrierepeligno.it/il-morrone-di-santiprigionieriscrittori/7643/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierepeligno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.corrierepeligno.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/functions/wpzoom/assets/css/theme-utils.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CMontserrat%3Aregular%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%26subset%3Dlatin%2C&#038;ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/style.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/css/media-queries.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.corrierepeligno.it/wp-includes/css/dashicons.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/custom.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.corrierepeligno.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"7643","token":"c675e7d7ac","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.corrierepeligno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepeligno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepeligno.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pd, bene  la Commissione inchiesta sui conti  Tua spa. Ora pretendiamo chiarezza' href='http://www.corrierepeligno.it/pd-bene-la-commissione-inchiesta-sui-conti-tua-spa-ora-pretendiamo-chiarezza/7617/' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel="canonical" href="http://www.corrierepeligno.it/il-morrone-di-santiprigionieriscrittori/7643/" />
<link rel='shortlink' href='http://www.corrierepeligno.it/?p=7643' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fil-morrone-di-santiprigionieriscrittori%2F7643%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fil-morrone-di-santiprigionieriscrittori%2F7643%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand .header_date{display:none;}body, .footer-widgets .column, .site-info{font-size:16px;}
</style>
<!-- End Theme Custom CSS -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
	
</head>
<body class="post-template-default single single-post postid-7643 single-format-standard">

<div class="site-wrap">

	<div class="page-wrap">

		<header id="header">

			<nav class="navbar" role="navigation">

				<nav class="top-navbar" role="navigation">


					<div class="header_social">
											</div>


					<div class="navbar-header">
						
					</div>

					<div id="navbar-top">

											</div><!-- #navbar-top -->


				</nav><!-- .navbar -->

				<div class="clear"></div>

			</nav><!-- .navbar -->


			<div id="header-inner">


				<div class="navbar-brand">
					<h1><a href="http://www.corrierepeligno.it" title="Quotidiano di informazione del centro Abruzzo">Corriere Peligno</a></h1>					<span class="tagline">Quotidiano di informazione del centro Abruzzo</span>
					<span class="header_date">Monday, October 7, 2019</span>
				</div><!-- .navbar-brand -->


				
				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<nav class="navbar" role="navigation">

				<nav class="main-navbar" role="navigation">


					<div id="sb-search" class="sb-search">
						<form method="get" id="searchform" action="http://www.corrierepeligno.it/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>					</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
								<span class="toggle-text">Menu</span>
							</a>


							<div id="menu-main-slide" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="http://www.corrierepeligno.it">PRIMA PAGINA</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.corrierepeligno.it/category/sport/">Sport</a></li>
</ul></div>
					</div>

					<div id="navbar-main">

						<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="http://www.corrierepeligno.it">PRIMA PAGINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.corrierepeligno.it/category/sport/">Sport</a></li>
</ul></div>
					</div><!-- #navbar-main -->

					<div class="clear"></div>

				</nav><!-- .main-navbar -->

			</nav><!-- .navbar -->

			<div class="clear"></div>

		</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-7643" class="post-7643 post type-post status-publish format-standard has-post-thumbnail category-cultura">

    <header class="entry-header">

       <span class="cat-links"><a href="http://www.corrierepeligno.it/category/cultura/" rel="category tag">Cultura</a></span>
        <h1 class="entry-title">Il Morrone di Santi, prigionieri, scrittori</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2019-10-07T00:22:59+00:00">
                    7 Ottobre 2019 0:22                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <p>&nbsp;</p>
<p style="text-align: justify;"><em><strong><img class="alignleft size-medium wp-image-4863" src="http://www.corrierepeligno.it/wp-content/uploads/2019/08/Sulmona-eremo-di-SantOnofrio-al-MOrrone-da-facebook-300x225.jpg" alt="" width="300" height="225" srcset="http://www.corrierepeligno.it/wp-content/uploads/2019/08/Sulmona-eremo-di-SantOnofrio-al-MOrrone-da-facebook-300x225.jpg 300w, http://www.corrierepeligno.it/wp-content/uploads/2019/08/Sulmona-eremo-di-SantOnofrio-al-MOrrone-da-facebook-768x576.jpg 768w, http://www.corrierepeligno.it/wp-content/uploads/2019/08/Sulmona-eremo-di-SantOnofrio-al-MOrrone-da-facebook-800x600.jpg 800w, http://www.corrierepeligno.it/wp-content/uploads/2019/08/Sulmona-eremo-di-SantOnofrio-al-MOrrone-da-facebook-650x488.jpg 650w, http://www.corrierepeligno.it/wp-content/uploads/2019/08/Sulmona-eremo-di-SantOnofrio-al-MOrrone-da-facebook-100x75.jpg 100w, http://www.corrierepeligno.it/wp-content/uploads/2019/08/Sulmona-eremo-di-SantOnofrio-al-MOrrone-da-facebook.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />Sulmona,7 ottobre-</strong> </em>Sul sentiero che si inerpica sul Morrone, contrafforte della Majella, e raggiunge l’eremo di S. Onofrio sono passati e passano migliaia e migliaia di persone. Sabato, 28 settembre,  <strong>61 abruzzesi provenienti da varie province</strong> hanno ripercorso il sentiero. Sentiero che nell’estate del 1294 fu affrontato dai messi del Collegio cardinalizio che recavano a fra Pietro da Morrone la notizia e il decreto di nomina a pontefice della Chiesa di Roma. Fra <strong>Pietro Angelerio</strong> era giunto, la prima volta, all’eremo di S. Onofrio intorno al 1240 e subito il Morrone divenne  il luogo privilegiato della sua vita eremitica e comunitaria. Ancora oggi, la gente continua a denominare quel luogo <strong>“Eremo di S. Onofrio”</strong>piuttosto che <strong>“Eremo di</strong>  <strong>Celestino V”.</strong>Di S. Onofrio si sa ben poco. Era, probabilmente, un eremita, vissuto nel deserto egiziano della Tebaide, centro dell’anacoretismo, intorno al IV-V sec. d.C. Esiste una raffigurazione di S. Onofrio, nella Yilanli Kilise di Goreme, in Cappadocia, che lo presenta con lineamenti femminili, sulla base di una leggenda che ne parlava come di donna convertita e consacratasi alla vita eremitica. Santuari dedicati agli eremiti della Tebaide sorsero un po’ dappertutto nell’Occidente cristiano.</p>
<p style="text-align: justify;">Tra i santi più venerati: Sant’Antonio abate, la cui devozione è ancora in voga nelle parrocchie  di campagna. Su questo sentiero si mette in cammino <strong>Ignazio Silone</strong>, prima di scrivere <strong>“<em>L’avventura d’un povero cristiano</em>”</strong>, ricalcando le orme di fra Pietro da Morrone. Le poche pagine, dal titolo “Quel che rimane” che fanno da introduzione al dramma, rappresentano la professione di fede dello scrittore. Un credo, pronunciato con il cuore radicato nella terra abruzzese e il pensiero libero dalle catene delle ideologie e delle istituzioni.<em>“Benché nato e cresciuto in una valle attigua, &#8211; scrive Silone &#8211; da cui la Maiella è invisibile, nessuna montagna mi tocca come questa. Elementi emotivi assai complessi si aggiungono all’ammirazione naturalistica. La Maiella è il Libano di noi abruzzesi”. <img class="alignright size-medium wp-image-5328" src="http://www.corrierepeligno.it/wp-content/uploads/2019/08/Ignazio_Silone-300x235.jpg" alt="" width="300" height="235" srcset="http://www.corrierepeligno.it/wp-content/uploads/2019/08/Ignazio_Silone-300x235.jpg 300w, http://www.corrierepeligno.it/wp-content/uploads/2019/08/Ignazio_Silone-650x509.jpg 650w, http://www.corrierepeligno.it/wp-content/uploads/2019/08/Ignazio_Silone.jpg 675w" sizes="(max-width: 300px) 100vw, 300px" /></em></p>
<p style="text-align: justify;">Nessun’altra montagna è assurta a simbolo di Libertà come la Majella. Può sembrare paradossale un simile accostamento, date le asperità e gli ostacoli che il massiccio della Majella presenta. Ma è proprio per le difficoltà da superare nel raggiungere la vetta che la Majella diventa metafora della Libertà. Il concetto di “sentiero interrotto”, come cammino verso la verità, espresso da Heidegger col termine tedesco “<em>holzweg</em>”,  trova la sua raffigurazione plastica nel sentiero che conduce verso monte Amaro: un sentiero inizialmente  ben visibile e regolarmente segnato, ma poi scompare in prossimità della vetta.  Le montagne abruzzesi erano considerate luoghi di nascondiglio e di difesa dalle persecuzioni dei tiranni. Gioacchino Volpe, famoso storico nativo di Paganica, nel volume “<em>Movimenti religiosi e sette ereticali</em>”, una delle opere storiografiche consultate da Ignazio Silone per stendere il dramma celestiniano, riferisce di una bolla di Bonifacio VIII “contro quei bizochi o altrimenti chiamati che, ricoveratisi nei monti dell’Abruzzo, in abiti ovini, ma veri vampiri, spargevano eresia tra i semplici uomini”.</p>
<p style="text-align: justify;">Silone aveva conosciuto lo scrittore sudafricano <strong>Uys Krige,</strong>  a Roma, alla fine della seconda guerra mondiale e lo aveva ritrovato a Sulmona, in occasione della visita all’eremo di Celestino V. Scrive Silone: <em>«Prima di lasciare Roma e tornarsene nel Sud Africa, nel 1945, Uys Krige mi prese a testimone di due suoi voti: avrebbe scritto un libro su questa contrada che egli chiamava “terra amica e prediletta”, e appena possibile sarebbe tornato portando con sé sua figlia, nella convinzione che avrebbe giovato all’educazione della ragazza conoscere quei posti e quella gente</em>».</p>
<p style="text-align: justify;">Il libro di Krige, <strong>“<em>The way out</em>”, </strong>tradotto in italiano <strong>“<em>Libertà sulla </em></strong><strong><em>Maiella</em></strong><strong>”, </strong>è dedicato ad un contadino di <strong>Bagnaturo </strong>di Pratola Peligna, Vincenzo Petrella “to whom I owe my Freedom” (“cui devo la mia Libertà”). Tra lo scrittore sudafricano e il contadino italiano, dopo la guerra, si instaura un rapporto di grande fiducia a amicizia. Vincenzo Petrella, infatti, partirà, emigrante, in Sud Africa, dove sarà accolto e aiutato da Krige per l’impiego e per l’inserimento nel nuovo tessuto sociale. Dopo alcuni anni, Vincenzo torna in Italia, dove aveva lasciato la famiglia, continuando il rapporto epistolare con Krige. In una lettera del 3 marzo 1983, Krige scrive: «<em>Mio caro Vincenzo, mi dispiace che questa lettera non sia in italiano. Io parlo ancora italiano, naturalmente, ma è diventato molto stentato e dico sempre che avrei bisogno di almeno tre settimane nel Paese di cui conoscevo bene la lingua, prima di tornare ad avere la stessa scioltezza che avevo di essa. Questa mia lettera è per farti sapere che sarò in Italia in giugno, per qualche tempo: la South African Broadcasting Company sta facendo un film su di me e sulla mia vita in Europa e vogliono riservare una speciale attenzione al mio soggiorno nella valle di Sulmona. Così verremo a Sulmona e a Bagnaturo. Saremo solo in cinque e staremo in un albergo vicino a te. Mia figlia Eulalia verrà con me. Così potremo fare una bellissima riunione. Mi chiedo spesso come state: come sta Carmela? Ed i suoi otto figli? Termino inviandovi i miei più cari saluti a tutti. Ti scriverò di nuovo prima di lasciare il Sud Africa. Scrivimi anche poche righe. I migliori auguri a tutti per l’anno iniziato. Il tuo vecchio amico, Uys Krige. P.S. Anche tu prenderai parte al film, naturalmente».</em></p>
<p style="text-align: justify;"><em> <img class="alignleft size-full wp-image-7627" src="http://www.corrierepeligno.it/wp-content/uploads/2019/10/Morrone-sentiero-del-Parco-Majellaer.jpeg" alt="" width="275" height="183" /></em>La storia di Krige, come quella di migliaia di ex-prigionieri, rappresenta l’epopea della solidarietà abruzzese. “Nel suo libro &#8211; <strong>scrive Silone</strong> – il Krige narra, in forma semplice e commossa, innumerevoli episodi della spontanea e temeraria solidarietà di quella povera gente verso lui e i suoi compagni di evasione.[…] Fu in un nostro primo incontro a Roma, verso la fine del ’44 che il Krige mi parlò con le lagrime agli occhi dei pastori di <strong>Roccacasale, di Campo di Giove, di Castel Verrino, di Pietrabbondante, di Cupello.</strong></p>
<p style="text-align: justify;"><strong> </strong> Egli non esitava ad affermare che il tempo passato fra essi era il più bello della sua vita, avendo allora intravisto, per la prima volta, la possibilità di relazioni umane assolutamente pure e disinteressate” .</p>
<p style="text-align: justify;">La storia dell’aiuto ai prigionieri di guerra, in particolare <strong>il Campo 78 di </strong><strong>Fonte d’Amore</strong>, fuggiti e nascosti nelle case o nelle montagne, è una delle pagine più drammatiche e sconvolgenti della seconda guerra mondiale.Una pagina che solo ora, da storici come <strong>Adolfo Pepe, Gabriele De Rosa e </strong><strong>Claudio Pavone, </strong>passa come <strong>“Resistenza Umanitaria”, </strong>alla luce dei volumi curati dal Liceo Scientifico di Sulmona e ora dall’Associazione <strong>“Il Sentiero della Libertà/Freedom Trail”.  </strong></p>
<p style="text-align: justify;"><strong> </strong><strong>Eric Hobsbawm, </strong>l’autore de <strong>“<em>Il secolo breve</em>”, </strong>ha scritto: “Io ho sentito tanti racconti dell’Italia prima ancora di conoscerla, dai miei amici che vi erano stati durante la guerra, perché vi combatterono o perché l&#8217;avevano attraversata fuggendo dai campi di prigionia: gente la cui vita era stata spesso salvata dall’aiuto del tutto disinteressato di famiglie di contadini, che non avevano nessuna particolare ragione per soccorrerli se non quella della solidarietà umana. Questo impressionò molti di noi, della nostra generazione”.<img class="alignright size-full wp-image-5837" src="http://www.corrierepeligno.it/wp-content/uploads/2019/08/Campo-783.jpg" alt="" width="259" height="194" /></p>
<p style="text-align: justify;">Ne <strong>“<em>L’avventura di un povero cristiano</em>”, </strong>Silone focalizza il conflitto tra istituzione e profezia, tra lettera e spirito, tra schiavitù e libertà.  Presenta, da artista e non da sociologo, la drammatizzazione della tipologia: chiesa-istituzione, /chiesa-profezia. E lancia un messaggio di carattere teologico, con le parole <strong>“Quel che rimane”. </strong>Infatti il concetto di “resto” è caratteristico dei libri profetici della Bibbia. Soprattutto in Isaia. “Il resto è costituito dai poveri, &#8211; annota Miegge, &#8211;  un’entità piuttosto teologica che socio-economica”.</p>
<p style="text-align: justify;">Ma la trattazione più approfondita e “rivoluzionaria” dell’idea di “resto” si trova nella <strong>Lettera ai Romani di San Paolo</strong>. “La lettera di paglia”, come la definisce Lutero. Paolo appare come un nuovo Mosé, che annuncia una nuova alleanza non più solo tra Dio e il popolo ebraico, ma tra Dio e l’umanità intera: “Non tutti i discendenti di Israele sono Israele, né per il fatto di essere discendenza di Abramo sono tutti suoi figli” (Rom. 9,6-7). I cristiani sono il vero “Resto d’Israele”. Una volta universalizzata l’idea di “popolo eletto”, nel senso che l’umanità intera è chiamata ad essere tale, ogni uomo può e deve raccogliere l’invito che Paolo non si stanca mai di raccomandare: “Pieno compimento della legge è l’amore” (Rom. 13,10).</p>
<p style="text-align: justify;">Silone, umilmente e quasi sotto voce, cerca di rintracciare la via maestra per costruire un mondo di pace e di fratellanza, concludendo la sua professione di fede con queste parole: «<strong><em>A ben riflettere e proprio per tutto dire, rimane il “Pater noster” ».  </em></strong></p>
<p style="text-align: justify;"><strong><em> </em></strong></p>
<p style="text-align: justify;"><strong>Mario Setta</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-morrone-di-santiprigionieriscrittori/7643/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.corrierepeligno.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Message</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Email Address</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="165d3b9650" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="wpzoom-feature-posts-6" class="widget feature-posts"><h3 class="title">EDITORIALE</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.corrierepeligno.it/sulmona-e-la-lezione-di-de-rita/7261/"><img src="http://www.corrierepeligno.it/wp-content/uploads/2019/08/Asterix-100x100.jpeg" height="100" width="100"></a></div><div class="recent-title"><h3><a href="http://www.corrierepeligno.it/sulmona-e-la-lezione-di-de-rita/7261/">Sulmona e la lezione di De Rita</a></h3></div><span class="recent-date">1 settimana ago</span><div class="clear"></div></li></ul><div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">ARTICOLI PIÙ LETTI</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.corrierepeligno.it/carceri-verso-un-potenziamento-del-organici-negli-istituti-di-sulmona-e-avezzano/7328/" title="Carceri: Verso un potenziamento degli  organici negli Istituti di Sulmona e Avezzano" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/7328-featured-75x75.jpeg" width="75" height="75" alt="Carceri: Verso un potenziamento degli  organici negli Istituti di Sulmona e Avezzano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/carceri-verso-un-potenziamento-del-organici-negli-istituti-di-sulmona-e-avezzano/7328/" title="Carceri: Verso un potenziamento degli  organici negli Istituti di Sulmona e Avezzano" class="wpp-post-title" target="_self">Carceri: Verso un potenziamento degli  organici negli Istituti di Sulmona e Avezzano</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/droga-duro-colpo-al-mercato-locale-arrestato-funzionario-comune-di-sulmona/7516/" title="Droga: duro colpo al mercato locale. Arrestato funzionario comune di Sulmona" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/7516-featured-75x75.jpeg" width="75" height="75" alt="Droga: duro colpo al mercato locale. Arrestato funzionario comune di Sulmona" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/droga-duro-colpo-al-mercato-locale-arrestato-funzionario-comune-di-sulmona/7516/" title="Droga: duro colpo al mercato locale. Arrestato funzionario comune di Sulmona" class="wpp-post-title" target="_self">Droga: duro colpo al mercato locale. Arrestato funzionario comune di Sulmona</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/ferrovia-pes-cara-sulmona-roma-mo-ve-te-ecco-le-nostre-proposte/7400/" title="Ferrovia Pescara-Sulmona-Roma: Mo.Ve.Te,ecco le nostre proposte" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/7400-featured-75x75.jpeg" width="75" height="75" alt="Ferrovia Pescara-Sulmona-Roma: Mo.Ve.Te,ecco le nostre proposte" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/ferrovia-pes-cara-sulmona-roma-mo-ve-te-ecco-le-nostre-proposte/7400/" title="Ferrovia Pescara-Sulmona-Roma: Mo.Ve.Te,ecco le nostre proposte" class="wpp-post-title" target="_self">Ferrovia Pescara-Sulmona-Roma: Mo.Ve.Te,ecco le nostre proposte</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/sulmona-andiamo-a-ricominciare/7365/" title="Sulmona, andiamo a ricominciare" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/7365-featured-75x75.jpg" width="75" height="75" alt="Sulmona, andiamo a ricominciare" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/sulmona-andiamo-a-ricominciare/7365/" title="Sulmona, andiamo a ricominciare" class="wpp-post-title" target="_self">Sulmona, andiamo a ricominciare</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/sulmona-ora-lassociazione-della-son-alumni-si-organizza/7591/" title="Sulmona: ora l&#8217;Associazione della Pon Alumni si organizza" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/7591-featured-75x75.jpeg" width="75" height="75" alt="Sulmona: ora l&#039;Associazione della Pon Alumni si organizza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/sulmona-ora-lassociazione-della-son-alumni-si-organizza/7591/" title="Sulmona: ora l&#8217;Associazione della Pon Alumni si organizza" class="wpp-post-title" target="_self">Sulmona: ora l&#8217;Associazione della Pon Alumni si organizza</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
</ul>

</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="title">PAGINA FACEBOOK</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcorrierepeligno&tabs=pagina&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">SEGUICI</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/corrierepeligno/" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Pagina Facebook</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="http://www.corrierepeligno.it/feed/" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-rss" data-hover-rule="background-color" data-hover-color="#dd5a33" style="background-color : #dd9933; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Rss</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="mailto:mail@example.com" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-mail" data-hover-rule="background-color" data-hover-color="#7a9cbf" style="background-color : #1e73be; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Email</span>
											</a>
				</li>

			
		</ul>

		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="title">PRIVACY POLICY</h3><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/17766771" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

	<div class="footer-logo">

	    <h2><a href="http://www.corrierepeligno.it" title="Quotidiano di informazione del centro Abruzzo">Corriere Peligno</a></h2>

	</div>


    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-header" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.corrierepeligno.it/redazione/">Redazione</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.corrierepeligno.it/biblioteca/">Biblioteca</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757"><a href="http://www.corrierepeligno.it/note-legali/">Note legali</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2019 <a href="http://www.corrierepeligno.it/" class="on">Corriere Peligno</a>. </span>
		<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



<div id="cookie-law-info-bar"><span>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze per inviare messaggi promozionali sulla base dei comportamenti degli utenti. Può conoscere i dettagli consultando la nostra privacy policy qui. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.<br />
<a href='https://www.iubenda.com/privacy-policy/17766771' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block; margin:5px; " >LEGGI</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4>Privacy Overview</h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12275180-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12275180-2');
</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.corrierepeligno.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "316ef5f244", post_id : 7643 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/flexslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/superfish.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/tabs.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/search_button.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/functions.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script async="async" type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</body>
</html>