<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
	<title>Corriere Peligno &#8211; Gdf: sequestrati 120 mila giocattori a Pescara ad operatore cinese</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

 	<link rel="pingback" href="http://www.corrierepeligno.it/index/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/style.css" media="screen" />
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/ie6.css" /><![endif]-->
	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/ie7.css" /><![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>

	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed" href="http://www.corrierepeligno.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed dei commenti" href="http://www.corrierepeligno.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Gdf: sequestrati 120 mila giocattori a Pescara ad operatore cinese Feed dei commenti" href="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierepeligno.it\/index\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Oxygen:700|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-theme-blue-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/mailchimp-for-wp/assets/css/form-theme-blue.min.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/css/wzslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.corrierepeligno.it/index/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.corrierepeligno.it\/index\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/init.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.corrierepeligno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepeligno.it/index/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepeligno.it/index/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trasporti: ma chi deve difendere il Centro Abruzzo ?' href='http://www.corrierepeligno.it/trasporti-ma-chi-deve-difendere-il-centro-abruzzo/75533' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535" />
<link rel='shortlink' href='http://wp.me/p2QRPI-jEj' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fgdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese%2F75535" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fgdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese%2F75535&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.corrierepeligno.it/index/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><style type='text/css' media='screen'>
	h1{ font-family:"Oxygen", arial, sans-serif;}
	h2{ font-family:"Oxygen", arial, sans-serif;}
	h3{ font-family:"Oxygen", arial, sans-serif;}
	h4{ font-family:"Oxygen", arial, sans-serif;}
	h5{ font-family:"Oxygen", arial, sans-serif;}
	h6{ font-family:"Oxygen", arial, sans-serif;}
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 2.0.4" />
<meta name="generator" content="WPZOOM Framework 1.7.6" />
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/		</style>
	</head>

<body class="post-template-default single single-post postid-75535 single-format-standard" onload="fix()">


Mercoledi, 6 giugno 2018
	<div id="wrapper">

		<div id="inner-wrapper">

			<div id="header">

				<div id="head-bar">

					


					<div id="navigation" class="dropdown">
											</div>

				</div><!-- /#header-bar -->

				<div id="inner">

					<div id="logo">
						
						<a href="http://www.corrierepeligno.it" title="Abruzzo, Quotidiano informazione online. Notizie da Sulmona valle peligna">
															<img src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/logo-corriere-peligno.png" alt="Corriere Peligno" VSPACE="100" HSPACE="200" />
													</a><div class="clear"></div>

						
					</div><!-- / #logo -->

					<div id="head_banner">


											</div>

					<div id="right">

						<div id="social">
							<ul>
								<li class="button"><a href="http://twitter.com/corrierepeligno" title="Seguici"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/twitter.png" alt="Twitter" /></a></li><li class="button"><a href="https://www.facebook.com/pages/CorrierePelignoit/264403375928" title="Pagina Facebook"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/facebook.png" alt="Facebook" /></a></li><li class="button"><a href="http://www.corrierepeligno.it/feed" title="Seguici tramite RSS"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/rss.png" alt="RSS" /></a></li>							</ul>
						</div>

						<div id="search"><form method="get" id="searchform" action="http://www.corrierepeligno.it/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

					</div><!-- /#right -->

				</div><!-- /#inner -->

				<!-- Main Menu -->
				<div id="menu" class="dropdown">
					<ul id="menu-menu-principale" class=""><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40"><a title="Home Page" href="http://www.corrierepeligno.it">Prima pagina</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-170"><a href="http://www.corrierepeligno.it/category/attualita">Attualità</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.corrierepeligno.it/category/politica">Politica</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.corrierepeligno.it/category/regione-abruzzo">Regione Abruzzo</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.corrierepeligno.it/category/economia">Economia</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.corrierepeligno.it/category/cultura">Cultura</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.corrierepeligno.it/category/sport">Sport</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="http://www.corrierepeligno.it/category/blog">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.corrierepeligno.it/category/blog/storie-di-storia">Storie di Storia</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.corrierepeligno.it/category/blog/osservatorio">Osservatorio</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.corrierepeligno.it/category/blog/a-tutto-volume">A tutto Volume</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.corrierepeligno.it/category/blog/opinione">L’opinione</a></li>
</ul>
</li>
</ul>				</div> <!-- /#menu -->
				<div class="clear"></div>

				
				<div class="clear"></div>

			</div><!-- /#header -->

			<div id="content">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner menù -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7472847372597791"
     data-ad-slot="3782629440"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 

<div id="main">
 
<div class="post">

			<div class="breadcrumbs">You are here: <a href="http://www.corrierepeligno.it">Home</a> &raquo; <a href="http://www.corrierepeligno.it/category/attualita">Attualità</a> &raquo; <span class="current">Gdf: sequestrati 120 mila giocattori a Pescara ad operatore cinese</span></div>
			<h1><a href="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535" rel="bookmark" title="Permanent Link to Gdf: sequestrati 120 mila giocattori a Pescara ad operatore cinese">Gdf: sequestrati 120 mila giocattori a Pescara ad operatore cinese</a></h1>

			<div class="meta">

	<br>			
<span class="date">2018/06/06 11:02</span><span class="comments"><a href="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535#respond">0 comments</a></span>
			</div>

	 
			<div class="entry"><p style="text-align: justify;"><strong><a href="http://www.corrierepeligno.it/titolare-scuola-guida-denunciato-per-falsificazione-valori-bollati__trashed/14603/guardia_finanza" rel="attachment wp-att-1018"><img class="alignleft size-medium wp-image-1018" src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/11/guardia_finanza-300x225.jpg" alt="" width="300" height="225" srcset="http://www.corrierepeligno.it/index/wp-content/uploads/2012/11/guardia_finanza-300x225.jpg 300w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/11/guardia_finanza-350x262.jpg 350w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/11/guardia_finanza-73x55.jpg 73w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/11/guardia_finanza-310x232.jpg 310w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/11/guardia_finanza-100x75.jpg 100w, http://www.corrierepeligno.it/index/wp-content/uploads/2012/11/guardia_finanza-60x45.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> Pescara, 6 giugno-</strong> I militari del Comando Provinciale della Guardia di Finanza di Pescara, nell’ambito delle attività di contrasto alla contraffazione e alla tutela e salvaguardia della sicurezza e della salute dei consumatori, hanno sequestrato circa <strong>120.000 giocattoli </strong>non rispondenti alla normativa in materia di sicurezza dei prodotti. In particolare, tali giocattoli erano sprovvisti delle indicazioni minime connesse alla sicurezza del prodotto ed alla loro composizione nonché alla tracciabilità finalizzata ad appurare la provenienza della merce. L’attività commerciale presso cui è stata eseguita l’attività di servizio è gestita da un cittadino di origine cinese e si trova nella zona centrale di Pescara.</p>
<p style="text-align: justify;">Gli articoli sequestrati (nella maggior parte giocattoli gommosi e plastiche modellabili ma anche macchinine, aeroplanini e giochi componibili) erano, per lo più, destinati a bambini con fascia di età fra 3 e 6 anni.</p>
<p style="text-align: justify;">I militari del Nucleo di Polizia Economico-Finanziaria di Pescara hanno individuato tale negozio a seguito di attività info-investigative, finalizzate a monitorare il commercio di prodotti non sicuri per i consumatori, ed hanno effettuato un controllo mirato riuscendo a rinvenire e sottoporre a sequestro tale merce che, alla vendita, avrebbe reso oltre <strong>200.000 euro</strong>.</p>
<p style="text-align: justify;">Il legale rappresentante della società è stato segnalato alla Camera di Commercio di Pescara per le violazioni amministrative constatate, con sanzioni previste fino a 25.000 euro. L’attività di contrasto posta in essere dalle Fiamme Gialle di Pescara nel settore della sicurezza dei prodotti, in parallelo con quello del contrasto alla contraffazione di marchi, conferma la massima attenzione del Corpo verso i fenomeni che arrecano danni all’economia legale.(h. 10,30)</p>
<p>&nbsp;</p>
</div>

						<div class="clear"></div>

			 			 
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.corrierepeligno.it%2Fgdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese%2F75535&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>


				</div><div class="clear"></div>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7472847372597791";
/* Articolo - Social */
google_ad_slot = "4858781049";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
					
				<div class="post_author">
					<img alt='' src='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.corrierepeligno.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
					<div class="clear"></div>
				</div>
			

		</div> <!-- /.post -->

			 		<div id="comments">
				



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Leave a Reply</h3>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p></div>

			
 		<form action="http://www.corrierepeligno.it/index/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p><input type="text" name="author" id="author" value="" size="32" tabindex="1" aria-required='true' /><label for="author">Name  (required)</label></p>

 
					<p><input type="text" name="email" id="email" value="" size="32" tabindex="2" aria-required='true' /><label for="email">E-Mail (will not be published)  (required)</label></p>

 
					<p><input type="text" name="url" id="url" value="" size="32" tabindex="3" /><label for="url">Website</label></p>
				
				</div>
				
				
						
			<div id="formContent">
				<textarea name="comment" id="comment" tabindex="4" rows="11"></textarea><br />
				<input name="submit" type="submit" id="submit" value="Submit Comment" />
			</div>
			<input type='hidden' name='comment_post_ID' value='75535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="322847145d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>		
		</form>
		
		
	</div>
	
		<div id="trackbacks">
	<h3>Trackbacks</h3>
	<ol>
	   
	</ol>
	</div>
	
			
	
			</div> <!-- / #comments -->
		
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="text-7" class="widget widget_text"><h3 class="title">Annunci</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7472847372597791"
     data-ad-slot="1108364647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="wpzoom-recent-posts-4" class="widget recent-posts"><h3 class="title">Editoriale</h3><ul class="feature-posts-list"><li><a href="http://www.corrierepeligno.it/che-figura-brutta/75432" title=" Che figura !!! ( brutta)"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2015/03/sindaci-fascia-tricolore-300x175.jpg" alt=" Che figura !!! ( brutta)" class="Thumbnail thumbnail recent-widget " width="70" height="70" /></a><small>4 giorni ago</small> <br /><a href="http://www.corrierepeligno.it/che-figura-brutta/75432"> Che figura !!! ( brutta)</a> <br /><span class="post-excerpt"> Sulmona, 2 giugno&#8211; Che quest’anno la ricorrenza della festa della Repubblica avesse un significato straordinario lo avevano percepito</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-posts-2" class="widget recent-posts"><h3 class="title">Ultimi Articoli </h3><ul class="feature-posts-list"><li><a href="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535" title="Gdf: sequestrati 120 mila giocattori a Pescara ad operatore cinese"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/11/guardia_finanza-300x225.jpg" alt="Gdf: sequestrati 120 mila giocattori a Pescara ad operatore cinese" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>4 ore ago</small> <br /><a href="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535">Gdf: sequestrati 120 mila giocattori a Pescara ad operatore cinese</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/trasporti-ma-chi-deve-difendere-il-centro-abruzzo/75533" title="Trasporti: ma chi deve difendere il Centro Abruzzo ?"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/01/Arpa-Tua.jpg" alt="Trasporti: ma chi deve difendere il Centro Abruzzo ?" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>5 ore ago</small> <br /><a href="http://www.corrierepeligno.it/trasporti-ma-chi-deve-difendere-il-centro-abruzzo/75533">Trasporti: ma chi deve difendere il Centro Abruzzo ?</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/sulmona-danni-da-fauna-selvaticalatc-in-primna-linea/75518" title="Sulmona: danni da fauna selvatica, l&#8217;Atc in prima linea"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2017/02/Caccia-Atc-Sulmona.png" alt="Sulmona: danni da fauna selvatica, l&#8217;Atc in prima linea" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>18 ore ago</small> <br /><a href="http://www.corrierepeligno.it/sulmona-danni-da-fauna-selvaticalatc-in-primna-linea/75518">Sulmona: danni da fauna selvatica, l&#8217;Atc in prima linea</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/al-cinema-pacifico-ottavo-premio-capograssi/75514" title="Al Cinema Pacifico Ottavo Premio Capograssi"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2016/04/Giuseppe-Capograssi.jpg" alt="Al Cinema Pacifico Ottavo Premio Capograssi" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>19 ore ago</small> <br /><a href="http://www.corrierepeligno.it/al-cinema-pacifico-ottavo-premio-capograssi/75514">Al Cinema Pacifico Ottavo Premio Capograssi</a> <br /><div class="clear"></div></li><li><a href="http://www.corrierepeligno.it/di-girolamo-m5s-pronta-a-collaborare-con-sindaco-casini/75512" title="Di Girolamo (M5S): pronta a collaborare con sindaco Casini"><img src="http://www.corrierepeligno.it/index/wp-content/uploads/2018/03/Gabriella-Di-Girolamo-300x169.jpg" alt="Di Girolamo (M5S): pronta a collaborare con sindaco Casini" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><small>19 ore ago</small> <br /><a href="http://www.corrierepeligno.it/di-girolamo-m5s-pronta-a-collaborare-con-sindaco-casini/75512">Di Girolamo (M5S): pronta a collaborare con sindaco Casini</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="text-5" class="widget widget_text"><h3 class="title">BIBLIOTECA CORRIERE</h3>			<div class="textwidget"><center><a href="http://www.corrierepeligno.it/biblioteca/" target="_blank" ><img class="fade" src="http://www.corrierepeligno.it/index/wp-content/uploads/2014/07/sulmona-e-dopo-banner2.jpg"/></a></center>
</div>
		</div><div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Corriere Peligno Social:</h3>		<ul class="social">
			<li><a class="facebook" href="https://www.facebook.com/pages/CorrierePelignoit/264403375928" rel="external,nofollow" title="Facebook"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/facebook.png" alt="La nostra pagina" />Facebook<span>La nostra pagina</a></li><li><a class="twitter" href="https://twitter.com/corrierepeligno" rel="external,nofollow" title="Twitter"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/twitter.png" alt="Seguici" />Twitter<span>Seguici</a></li><li><a class="google plus" href="https://plus.google.com/b/108699780605958004001/108699780605958004001/posts" rel="external,nofollow" title="Google+"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/google plus.png" alt="Seguici" />Google+<span>Seguici</a></li><li><a class="rss" href="feed://www.corrierepeligno.it/index/feed" rel="external,nofollow" title="Feed Rss"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/rss.png" alt="Seguici" />Feed Rss<span>Seguici</a></li><li><a class="email" href="mailto:redazione@corrierepeligno.it" rel="external,nofollow" title="Redazione"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/email.png" alt="Scrivici" />Redazione<span>Scrivici</a></li><li><a class="linkedin" href="http://it.linkedin.com/in/corrierepeligno" rel="external,nofollow" title="Linkedin"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/icons/linkedin.png" alt="Il nostro profilo" />Linkedin<span>Il nostro profilo</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	</div><div id="text-6" class="widget widget_text"><h3 class="title">NEWSLETTER</h3>			<div class="textwidget"><center><a href="http://eepurl.com/Mdxvj" target="_blank" ><img class="fade" src="http://www.corrierepeligno.it/index/wp-content/uploads/2014/01/banner-newsletter.png"/></center>
<!-- MailChimp for WordPress v2.3.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><p>
	<label>Indirizzo Email:</label> 
	<input type="email" name="EMAIL" placeholder="Your indirizzo email" required="required"> 
</p>

<p>
	<label>Nome:</label> 
	<input type="text" name="FNAME" placeholder="Your nome"> 
</p>
<p>
	<input type="submit"> 
</p><div style="position: absolute; left: -5000px;"><input type="text" name="_mc4wp_h_c4f0b0d6bdbec7c85f5b71263caf1c0d" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1528289342" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="4782e801cb" /></form></div><!-- / MailChimp for WordPress Plugin --></div>
		</div><div id="wpzoom-recent-posts-3" class="widget recent-posts"><h3 class="title">Blog</h3><ul class="feature-posts-list"><li><small>2 settimane ago</small> <br /><a href="http://www.corrierepeligno.it/vocazione-di-impresa-la-grande-opportunita-per-i-giovani-del-centro-abruzzo/75154">&#8220;VocAzione di impresa” la grande opportunità per i giovani del  Centro Abruzzo</a> <br /><div class="clear"></div></li><li><small>4 settimane ago</small> <br /><a href="http://www.corrierepeligno.it/luigi-de-prospero-podesta-pratola-peligna/74720">Luigi De Prospero: Podestà di Pratola</a> <br /><div class="clear"></div></li><li><small>1 mese ago</small> <br /><a href="http://www.corrierepeligno.it/sulmona-un-comune-con-le-ruote-sgonfie-500-pratiche-post-sisma-ancora-ferme/74338">Sulmona: un Comune con le ruote sgonfie, 500 pratiche post sisma ancora  ferme</a> <br /><div class="clear"></div></li><li><small>2 mesi ago</small> <br /><a href="http://www.corrierepeligno.it/sulmona-e-la-politica-del-tirare-a-campare/73773">Sulmona e la politica del tirare a.. campare</a> <br /><div class="clear"></div></li><li><small>3 mesi ago</small> <br /><a href="http://www.corrierepeligno.it/andiamo-a-ricominciare/73086">Andiamo a ricominciare</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-comments-2" class="widget recent-comments"><h3 class="title">Commenti Recenti</h3><ul class="recent-comments-list">		
		<li>
						<a href="http://www.corrierepeligno.it/il-2-giugno-festa-della-repubblica-anche-a-sulmona/75428#comment-212640">andrea pantaleo:</a> Credo di dover interpretare il suo punto interrogativo come &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/ottaviano-giannangeli-un-protagonista-del-nostro-tempo/75457#comment-212628">Ezio Pelino:</a> Su Ottaviano Giannangeli è stato scritto giustamente molto.&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/il-2-giugno-festa-della-repubblica-anche-a-sulmona/75428#comment-212618">Carlo Lucantoni:</a> Libro.. detenuto?&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/bufera-nel-pd-di-sulmona-si-e-dimesso-il-presidente-del-circolo-de-panfilis/74203#comment-212557">temp:</a> Il motivo ed il contendere delle dimissioni è stato success&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
						<a href="http://www.corrierepeligno.it/caro-luciano-rimettiamo-sulmona-al-centro-della-politica-regionale/74998#comment-212554">temp:</a> Prove tecniche per future "larghe" alleanze politiche locali&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div><div id="widget_wpmemwidget-2" class="widget wp-members"><div id="wp-members"><h3 class="title">Area riservata</h3>You are not logged in.<br /><form name="form" method="post" action="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535"><fieldset><label for="username">Nome utente</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="http://www.corrierepeligno.it/gdf-sequestrati-120-mila-giocattori-a-pescara-ad-operatore-cinese/75535" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="Accedi" /></div></fieldset></form></div></div>
</div> <!-- end sidebar -->


 

			<div class="clear"></div>
			
			 
	
	
	
 
			</div> <!-- /#content -->

		</div> <!-- /#inner-wrap -->

	</div> <!-- /#wrapper -->

	<div id="footer-wrap">

		<div id="footer">

			<div id="left">

				<div class="logo">

 					
						<a href="http://www.corrierepeligno.it" title="Abruzzo, Quotidiano informazione online. Notizie da Sulmona valle peligna">
															<img src="http://www.corrierepeligno.it/index/wp-content/uploads/2012/10/corrierepeligno_logo1.png" alt="Corriere Peligno" />
													</a><div class="clear"></div>

					
 				</div>

				
			</div>

			<div id="footer_right">

				<div class="menu-footer"><ul id="menu-redazione" class="menu"><li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="http://www.corrierepeligno.it/scrivici">Scrivici</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="http://www.corrierepeligno.it/note-legali">Note legali</a></li>
<li id="menu-item-11464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11464"><a href="http://www.corrierepeligno.it/redazione">Redazione</a></li>
</ul></div>
				<div id="footer_search">
					<strong>search:</strong>
					<form method="get" id="searchform" action="http://www.corrierepeligno.it/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
				</div>

				<span class="copyright">&copy; Copyright 2018 &mdash; <a href="http://www.corrierepeligno.it/" class="on">Corriere Peligno</a>. All Rights Reserved<br> Iscritto al Registro Stampa del Tribunale di Sulmona - Autorizzazione n.1 /2010 <br> 
Direttore responsabile: Giovanni Ruscitti </span>

				<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/images/wpzoom.png" alt="WPZOOM" /></a></span>

			</div><!-- /#right -->

		</div> <!-- /#footer -->
		<div class="clear"></div>
	</div> <!-- /#footer_wrap -->

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12275180-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.corrierepeligno.it/index/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "18eab21699", post_id : 75535 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/tools.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/tooltip.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/js/util.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-content/themes/tribune-1/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/index/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if(b.length > 0 ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields.length ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script><script type='text/javascript' src='http://stats.wp.com/e-201823.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'42152666',post:'75535',tz:'2',srv:'www.corrierepeligno.it'} ]);
	_stq.push([ 'clickTrackerInit', '42152666', '75535' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body>
</html>