<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.corrierepeligno.it/xmlrpc.php">

	<title>Castel di Sangro: inaugurato oggi il nuovo centro Fit &#8211; Corriere Peligno</title>
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '403719272', '0');</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed" href="http://www.corrierepeligno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed dei commenti" href="http://www.corrierepeligno.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Castel di Sangro: inaugurato oggi il nuovo centro Fit Feed dei commenti" href="http://www.corrierepeligno.it/castel-di-sangro-inaugurato-oggi-il-nuovo-centro-fit/731/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierepeligno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.corrierepeligno.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/functions/wpzoom/assets/css/theme-utils.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CMontserrat%3Aregular%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%26subset%3Dlatin%2C&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/style.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/css/media-queries.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.corrierepeligno.it/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/custom.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"dec1756bf4","_ajax_url":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.118.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"http:\/\/www.corrierepeligno.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.118.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.corrierepeligno.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"731","token":"4757165277","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.corrierepeligno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepeligno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepeligno.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title=' Sulmona: una giunta di  &#8220;salute pubblica&#8221; incapace di curare la città' href='http://www.corrierepeligno.it/sulmona-una-giunta-di-salute-pubblica-incapace-di-curare-la-citta/725/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.corrierepeligno.it/castel-di-sangro-inaugurato-oggi-il-nuovo-centro-fit/731/" />
<link rel='shortlink' href='http://www.corrierepeligno.it/?p=731' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fcastel-di-sangro-inaugurato-oggi-il-nuovo-centro-fit%2F731%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fcastel-di-sangro-inaugurato-oggi-il-nuovo-centro-fit%2F731%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand .header_date{display:none;}body, .footer-widgets .column, .site-info{font-size:16px;}
</style>
<!-- End Theme Custom CSS -->

	
</head>
<body class="post-template-default single single-post postid-731 single-format-standard">

<div class="site-wrap">

	<div class="page-wrap">

		<header id="header">

			<nav class="navbar" role="navigation">

				<nav class="top-navbar" role="navigation">


					<div class="header_social">
											</div>


					<div class="navbar-header">
						
					</div>

					<div id="navbar-top">

											</div><!-- #navbar-top -->


				</nav><!-- .navbar -->

				<div class="clear"></div>

			</nav><!-- .navbar -->


			<div id="header-inner">


				<div class="navbar-brand">
					<h1><a href="http://www.corrierepeligno.it" title="Quotidiano di informazione del centro Abruzzo">Corriere Peligno</a></h1>					<span class="tagline">Quotidiano di informazione del centro Abruzzo</span>
					<span class="header_date">Saturday, June 1, 2019</span>
				</div><!-- .navbar-brand -->


				
				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<nav class="navbar" role="navigation">

				<nav class="main-navbar" role="navigation">


					<div id="sb-search" class="sb-search">
						<form method="get" id="searchform" action="http://www.corrierepeligno.it/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>					</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
								<span class="toggle-text">Menu</span>
							</a>


							<div id="menu-main-slide" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="http://www.corrierepeligno.it">PRIMA PAGINA</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://www.corrierepeligno.it/category/sport/">Sport</a></li>
</ul></div>
					</div>

					<div id="navbar-main">

						<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="http://www.corrierepeligno.it">PRIMA PAGINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://www.corrierepeligno.it/category/sport/">Sport</a></li>
</ul></div>
					</div><!-- #navbar-main -->

					<div class="clear"></div>

				</nav><!-- .main-navbar -->

			</nav><!-- .navbar -->

			<div class="clear"></div>

		</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-731" class="post-731 post type-post status-publish format-standard has-post-thumbnail category-sport">

    <header class="entry-header">

       <span class="cat-links"><a href="http://www.corrierepeligno.it/category/sport/" rel="category tag">Sport</a></span>
        <h1 class="entry-title">Castel di Sangro: inaugurato oggi il nuovo centro Fit</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2019-06-01T17:19:12+00:00">
                    1 Giugno 2019 17:19                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <p>&nbsp;</p>
<p style="text-align: justify;"><strong><img class="aligncenter size-large wp-image-733" src="http://www.corrierepeligno.it/wp-content/uploads/2019/06/Castel-di-Sangro-800x600.jpg" alt="" width="800" height="600" srcset="http://www.corrierepeligno.it/wp-content/uploads/2019/06/Castel-di-Sangro-800x600.jpg 800w, http://www.corrierepeligno.it/wp-content/uploads/2019/06/Castel-di-Sangro-300x225.jpg 300w, http://www.corrierepeligno.it/wp-content/uploads/2019/06/Castel-di-Sangro-768x576.jpg 768w, http://www.corrierepeligno.it/wp-content/uploads/2019/06/Castel-di-Sangro-650x488.jpg 650w, http://www.corrierepeligno.it/wp-content/uploads/2019/06/Castel-di-Sangro-100x75.jpg 100w, http://www.corrierepeligno.it/wp-content/uploads/2019/06/Castel-di-Sangro.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" /></strong></p>
<p style="text-align: justify;"><strong>Castel di Sangro-,1 giugno</strong>&#8211;  E&#8217; stato inaugurato oggi  il nuovo<strong> centro FIT a Castel di Sangro</strong> tra i tanti intervenuti all&#8217;evento. <strong>Angelo Caruso,</strong> sindaco della città ha ricordato che “la struttura, nata nel 1978, ha visto modificazioni e miglioramenti continui nel corso degli anni in modo da offrire sempre standard altissimi. Non è un caso che la Federazione Italiana Tennis ci ha sempre riconosciuto quale centro tecnico della federazione. Gli eventi ospitati negli anni sono stati di rilievo nazionale – <strong>coppa Belardinelli e Kinder Sport Troph</strong>y – e quest&#8217;anno anche internazionale.</p>
<p style="text-align: justify;">L&#8217;aggiudicazione del mondiale scolastico di tennis organizzato dall&#8217;ISF (International School Sport Federation) è stato un traguardo raggiunto non a caso, ma con un impegno profuso costantemente.” La parola è quindi passata all&#8217;assessore della Regione Abruzzo allo sport <strong>Guido Quintino Liris</strong> il quale tra le altre cose ha sottolineato “Ospitare eventi internazionali dona il meritato prestigio a tutto il territorio, ma soprattutto è volano di un’economia sportivo-turistica per le zone interne che la prassi indica come zone svantaggiate. Castel di Sangro è la dimostrazione di come un piccolo comune nell&#8217;Appennino può fare tanto”. È stata poi la volta di Francesco Donatacci &#8211; responsabile della <strong>Federazione Italiana Tennis “</strong>Tornare qui è come tornare ogni volta a casa. Sono ormai quarant&#8217;anni che la Federazione si sente accolta e benvoluta tra queste montagne e non è un caso che di anno in anno siamo felici di rinnovare la nostra fiducia a<strong> Castel di Sangro</strong>”.</p>
<p style="text-align: justify;">Infine, <strong>Antonello Passacantando</strong> &#8211; coordinatore Regionale di E.F.S. &#8211; ha emozionato gli intervenuti “Questa è la città della magia: sembra che Castel di Sangro abbia una bacchetta magica e qualsiasi cosa speri diventi realtà. Oggi si crea qui è una sinergia fondamentale tra sport e formazione giovanile.” e ha concluso “Se si corre da soli si arriva primi, se si correi in gruppo si arriva lontani”.(h. 17,30)</p>

        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/castel-di-sangro-inaugurato-oggi-il-nuovo-centro-fit/731/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.corrierepeligno.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Message</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Email Address</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='731' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_352407221afb776e3143e8a1a0577885' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){apbct_sendAJAXRequest({action: 'apbct_js_keys__get', random_key: 1},{callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_352407221afb776e3143e8a1a0577885'});}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7472847372597791"
     data-ad-slot="1108364647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><h3 class="title">EDITORIALE</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.corrierepeligno.it/il-vento-sta-cambiando/78/"><img src="http://www.corrierepeligno.it/wp-content/uploads/2019/05/Asterix-100x100.jpg" height="100" width="100"></a></div><div class="recent-title"><h3><a href="http://www.corrierepeligno.it/il-vento-sta-cambiando/78/">Il vento sta cambiando</a></h3></div><span class="recent-date">6 giorni ago</span><div class="clear"></div></li></ul><div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">ARTICOLI PIÙ LETTI</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.corrierepeligno.it/sulmona-presentata-la-trasversalita-tirreno-adriatica/309/" title="Sulmona: Presentata la trasversalità Tirreno Adriatica" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/309-featured-75x75.jpg" width="75" height="75" alt="Sulmona: Presentata la trasversalità Tirreno Adriatica" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/sulmona-presentata-la-trasversalita-tirreno-adriatica/309/" title="Sulmona: Presentata la trasversalità Tirreno Adriatica" class="wpp-post-title" target="_self">Sulmona: Presentata la trasversalità Tirreno Adriatica</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/elettrosmog-o-rivoluzione-digitale/193/" title="Elettrosmog o rivoluzione digitale?" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/193-featured-75x75.jpeg" width="75" height="75" alt="Elettrosmog o rivoluzione digitale?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/elettrosmog-o-rivoluzione-digitale/193/" title="Elettrosmog o rivoluzione digitale?" class="wpp-post-title" target="_self">Elettrosmog o rivoluzione digitale?</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">1 comment</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/sulmona-citta-cardioprotetta-ramunno-potenziare-progetto/98/" title="Sulmona città cardioprotetta, Ramunno &#8220;potenziare progetto&#8221;" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/98-featured-75x75.jpg" width="75" height="75" alt="Sulmona città cardioprotetta, Ramunno &quot;potenziare progetto&quot;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/sulmona-citta-cardioprotetta-ramunno-potenziare-progetto/98/" title="Sulmona città cardioprotetta, Ramunno &#8220;potenziare progetto&#8221;" class="wpp-post-title" target="_self">Sulmona città cardioprotetta, Ramunno &#8220;potenziare progetto&#8221;</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/sulmona-torna-la-cordesca-la-giostra-dei-ragazzi/393/" title="Sulmona: torna la Cordesca, la Giostra dei Ragazzi" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/393-featured-75x75.jpg" width="75" height="75" alt="Sulmona: torna la Cordesca, la Giostra dei Ragazzi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/sulmona-torna-la-cordesca-la-giostra-dei-ragazzi/393/" title="Sulmona: torna la Cordesca, la Giostra dei Ragazzi" class="wpp-post-title" target="_self">Sulmona: torna la Cordesca, la Giostra dei Ragazzi</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/elezioni-guido-angelilli-sindaco-pacentro/222/" title="Elezioni: Guido Angelilli si conferma sindaco a Pacentro" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/222-featured-75x75.jpg" width="75" height="75" alt="Elezioni: Guido Angelilli si conferma sindaco a Pacentro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.corrierepeligno.it/elezioni-guido-angelilli-sindaco-pacentro/222/" title="Elezioni: Guido Angelilli si conferma sindaco a Pacentro" class="wpp-post-title" target="_self">Elezioni: Guido Angelilli si conferma sindaco a Pacentro</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
</ul>

</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="title">PAGINA FACEBOOK</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffacebook&tabs=pagina&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">SEGUICI</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/corrierepeligno/" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Pagina Facebook</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="http://www.corrierepeligno.it/feed/" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-rss" data-hover-rule="background-color" data-hover-color="#dd5a33" style="background-color : #dd9933; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Rss</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="mailto:mail@example.com" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-mail" data-hover-rule="background-color" data-hover-color="#7a9cbf" style="background-color : #1e73be; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Email</span>
											</a>
				</li>

			
		</ul>

		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="title">PRIVACY POLICY</h3><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/17766771" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

	<div class="footer-logo">

	    <h2><a href="http://www.corrierepeligno.it" title="Quotidiano di informazione del centro Abruzzo">Corriere Peligno</a></h2>

	</div>


    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-header" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.corrierepeligno.it/redazione/">Redazione</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.corrierepeligno.it/biblioteca/">Biblioteca</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2019 <a href="http://www.corrierepeligno.it/" class="on">Corriere Peligno</a>. </span>
		<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12275180-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12275180-2');
</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.corrierepeligno.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "be6419c84c", post_id : 731 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/flexslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/superfish.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/tabs.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/search_button.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/functions.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

</body>
</html>