<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.corrierepeligno.it/xmlrpc.php">

	<title>Abruzzo: Coronavirus,87 nuovi casi,141 guariti, 1 persona deceduta &#8211; Corriere Peligno</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed" href="http://www.corrierepeligno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Feed dei commenti" href="http://www.corrierepeligno.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Peligno &raquo; Abruzzo: Coronavirus,87 nuovi casi,141 guariti, 1 persona deceduta Feed dei commenti" href="http://www.corrierepeligno.it/abruzzo-coronavirus87-nuovi-casi141-guariti-1-persona-deceduta/35463/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierepeligno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.corrierepeligno.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/functions/wpzoom/assets/css/theme-utils.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CMontserrat%3Aregular%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3Aregular%2C300%2C300italic%2Citalic%2C700%2C700italic%26subset%3Dlatin%2C&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/style.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/css/media-queries.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.corrierepeligno.it/wp-includes/css/dashicons.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.corrierepeligno.it/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='http://www.corrierepeligno.it/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.corrierepeligno.it/wp-content/themes/tribune/custom.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.corrierepeligno.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.corrierepeligno.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":35463,"token":"a875cacd36","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://www.corrierepeligno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierepeligno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierepeligno.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agricoltura: raccolta ottima per pomodori a pera. Ma attenzione alle importazioni' href='http://www.corrierepeligno.it/agricoltura-raccolta-ottima-per-pomodori-a-pera-ma-attenzione-alle-importazioni/35459/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="http://www.corrierepeligno.it/abruzzo-coronavirus87-nuovi-casi141-guariti-1-persona-deceduta/35463/" />
<link rel='shortlink' href='http://www.corrierepeligno.it/?p=35463' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fabruzzo-coronavirus87-nuovi-casi141-guariti-1-persona-deceduta%2F35463%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierepeligno.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierepeligno.it%2Fabruzzo-coronavirus87-nuovi-casi141-guariti-1-persona-deceduta%2F35463%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand .header_date{display:none;}body, .footer-widgets .column, .site-info{font-size:16px;}
</style>
<!-- End Theme Custom CSS -->

	
</head>
<body class="post-template-default single single-post postid-35463 single-format-standard">

<div class="site-wrap">

	<div class="page-wrap">

		<header id="header">

			<nav class="navbar" role="navigation">

				<nav class="top-navbar" role="navigation">


					<div class="header_social">
											</div>


					<div class="navbar-header">
						
					</div>

					<div id="navbar-top">

											</div><!-- #navbar-top -->


				</nav><!-- .navbar -->

				<div class="clear"></div>

			</nav><!-- .navbar -->


			<div id="header-inner">


				<div class="navbar-brand">
					<h1><a href="http://www.corrierepeligno.it" title="Quotidiano di informazione del centro Abruzzo">Corriere Peligno</a></h1>					<span class="tagline">Quotidiano di informazione del centro Abruzzo</span>
					<span class="header_date">Friday, September 3, 2021</span>
				</div><!-- .navbar-brand -->


				
				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<nav class="navbar" role="navigation">

				<nav class="main-navbar" role="navigation">


					<div id="sb-search" class="sb-search">
						<form method="get" id="searchform" action="http://www.corrierepeligno.it/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>					</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
								<span class="toggle-text">Menu</span>
							</a>


							<div id="menu-main-slide" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="http://www.corrierepeligno.it">PRIMA PAGINA</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.corrierepeligno.it/category/sport/">Sport</a></li>
</ul></div>
					</div>

					<div id="navbar-main">

						<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="http://www.corrierepeligno.it">PRIMA PAGINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.corrierepeligno.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.corrierepeligno.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.corrierepeligno.it/category/regione-abruzzo/">Regione Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.corrierepeligno.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.corrierepeligno.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.corrierepeligno.it/category/sport/">Sport</a></li>
</ul></div>
					</div><!-- #navbar-main -->

					<div class="clear"></div>

				</nav><!-- .main-navbar -->

			</nav><!-- .navbar -->

			<div class="clear"></div>

		</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-35463" class="post-35463 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus-abruzzo">

    <header class="entry-header">

       <span class="cat-links"><a href="http://www.corrierepeligno.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.corrierepeligno.it/category/coronavirus-abruzzo/" rel="category tag">Coronavirus</a></span>
        <h1 class="entry-title">Abruzzo: Coronavirus,87 nuovi casi,141 guariti, 1 persona deceduta</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2021-09-03T14:58:47+00:00">
                    3 Settembre 2021 14:58                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <p style="text-align: justify;"><strong><img class="alignleft size-medium wp-image-31524" src="http://www.corrierepeligno.it/wp-content/uploads/2021/05/coronavirus-corona-virus-covid-19-disease-epidemic-pathogen-pandemic-infection_52-300x203-300x203.jpg" alt="" width="300" height="203" />Sulmona, 3 settembre-</strong> <strong>Sono 87</strong> (di eta&#8217; compresa tra 2 e 83 anni) i nuovi casi positivi al Covid registrati oggi in Abruzzo, che portano il totale dall&#8217;inizio dell&#8217;emergenza a 79.404. Il bilancio dei pazienti deceduti registra <strong>1 nuovo caso</strong> e sale a 2.532 (si tratta di un 96enne della provincia di Pescara, il cui decesso e&#8217; avvenuto nei giorni scorsi, ma e&#8217; stato comunicato solo oggi dalla Asl).</p>
<p style="text-align: justify;">Nel numero dei casi positivi sono compresi anche 74.663 dimessi/guariti (<strong>+141 rispetto a ieri).</strong> Gli attualmente positivi in Abruzzo (calcolati sottraendo al totale dei positivi, il numero dei dimessi/guariti e dei deceduti) sono 2209 (-55 rispetto a<br />
ieri). Nel totale sono ricompresi anche 405 casi riguardanti pazienti persi al follow up dall&#8217;inizio dell&#8217;emergenza, suinquali sono in corso verifiche. Ottantasette pazienti (+1 rispetto a ieri) sono ricoverati in ospedale in area medica; 5 (invariato rispetto a ieri) in terapia intensiva, mentre gli altri 2.117 (-56 rispetto a ieri) sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl.</p>
<p style="text-align: justify;">Nelle ultime 24 ore sono stati eseguiti 2.660 tamponi molecolari (1.340.470 in totale dall&#8217;inizio dell&#8217;emergenza) e 4.342 test antigenici (713.155). Il tasso di positivita&#8217;, calcolato sulla somma tra tamponi molecolari e test antigenici del giorno, e&#8217; pari a 1.24 per cento. Del totale dei casi positivi, 20.053 <strong>sono residenti o domiciliati in provincia dell&#8217;Aquila (+23 rispetto a ieri), 20.348 in provincia di Chieti (+25), 19.326 in provincia di Pescara (+7), 18.906 in provincia di Teramo (+34), 651 fuori regione (-2) e 120 (invariato)</strong> per i quali sono in corso verifiche sulla provenienza.</p>

        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68286bafb470d61d23e098b7d7336c98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://www.corrierepeligno.it/author/redazione/">redazione</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abruzzo-coronavirus87-nuovi-casi141-guariti-1-persona-deceduta/35463/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.corrierepeligno.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Message</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Email Address</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec838f5b1a" /></p><input type="hidden" id="ak_js" name="ak_js" value="214"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="wpzoom-feature-posts-6" class="widget feature-posts"><h3 class="title">EDITORIALE</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.corrierepeligno.it/ma-se-cambiano-i-musicanti-e-la-musica-resta-la-stessa/35194/"><img src="http://www.corrierepeligno.it/wp-content/uploads/2019/12/Sulmona-Comune3-100x100.jpg" height="100" width="100"></a></div><div class="recent-title"><h3><a href="http://www.corrierepeligno.it/ma-se-cambiano-i-musicanti-e-la-musica-resta-la-stessa/35194/">Ma se  cambiano i musicanti e la musica resta …la stessa</a></h3></div><span class="recent-date">1 settimana ago</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="text-4" class="widget widget_text"><h3 class="title">CORONAVIRUS ABRUZZO</h3>			<div class="textwidget"><p><a href="http://www.corrierepeligno.it/category/coronavirus-abruzzo/"><img class="aligncenter wp-image-11162 size-medium" src="http://www.corrierepeligno.it/wp-content/uploads/2020/03/BANNER-COVID-19.jpg" alt="" width="300" height="150" /></a></p>
</div>
		</div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">ARTICOLI PIÙ LETTI</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.corrierepeligno.it/cari-concittadini/35300/" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/35300-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.corrierepeligno.it/cari-concittadini/35300/" class="wpp-post-title" target="_self">Cari concittadini….</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">10 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/grande-successo-per-la-5-edizione-sulmona-in-rosso/35336/" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/35336-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.corrierepeligno.it/grande-successo-per-la-5-edizione-sulmona-in-rosso/35336/" class="wpp-post-title" target="_self">Grande successo per la 5^ edizione Sulmona in rosso</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/78-anniversario-del-bombardamento-alla-stazione-di-sulmona/35302/" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/35302-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.corrierepeligno.it/78-anniversario-del-bombardamento-alla-stazione-di-sulmona/35302/" class="wpp-post-title" target="_self">78° anniversario del bombardamento alla stazione di Sulmona</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">5 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/grazie-gilberto/35443/" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/35443-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.corrierepeligno.it/grazie-gilberto/35443/" class="wpp-post-title" target="_self">Grazie  Gilberto  !!</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">2 comments</span></span>
</li>
<li>
<a href="http://www.corrierepeligno.it/sulmona-il-reparto-di-radiologia-al-collasso-cgil-provvedere-subito-o-sara-lotta/35391/" target="_self"><img src="http://www.corrierepeligno.it/wp-content/uploads/wordpress-popular-posts/35391-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.corrierepeligno.it/sulmona-il-reparto-di-radiologia-al-collasso-cgil-provvedere-subito-o-sara-lotta/35391/" class="wpp-post-title" target="_self">Sulmona: il Reparto di Radiologia al collasso. Cgil:&#8221;provvedere subito o sarà lotta&#8221;</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span></span>
</li>
</ul>

</div>
<div id="text-3" class="widget widget_text"><h3 class="title">BIBLIOTECA DEL CORRIERE</h3>			<div class="textwidget"><p><a href="http://www.corrierepeligno.it/biblioteca/"><img class="aligncenter wp-image-11162 size-medium" src="http://www.corrierepeligno.it/wp-content/uploads/2019/12/biblioteca-2-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="title">PAGINA FACEBOOK</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcorrierepeligno&tabs=pagina&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">SEGUICI</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/corrierepeligno/" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Pagina Facebook</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="http://www.corrierepeligno.it/feed/" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-rss" data-hover-rule="background-color" data-hover-color="#dd5a33" style="background-color : #dd9933; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Rss</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="mailto:mail@example.com" target="_blank" >
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-mail" data-hover-rule="background-color" data-hover-color="#7a9cbf" style="background-color : #1e73be; font-size: 14px; padding:6px"></span>

													<span class="zoom-social_icons-list__label">Email</span>
											</a>
				</li>

			
		</ul>

		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="title">PRIVACY POLICY</h3><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/17766771" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

	<div class="footer-logo">

	    <h2><a href="http://www.corrierepeligno.it" title="Quotidiano di informazione del centro Abruzzo">Corriere Peligno</a></h2>

	</div>


    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-header" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.corrierepeligno.it/redazione/">Redazione</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.corrierepeligno.it/biblioteca/">Biblioteca</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757"><a href="http://www.corrierepeligno.it/note-legali/">Note legali</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2021 <a href="http://www.corrierepeligno.it/" class="on">Corriere Peligno</a>. </span>
		<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze per inviare messaggi promozionali sulla base dei comportamenti degli utenti. Può conoscere i dettagli consultando la nostra privacy policy qui. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.<br />
<a href='https://www.iubenda.com/privacy-policy/17766771' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block; margin:5px; " >LEGGI</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12275180-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12275180-2');
</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.corrierepeligno.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "23dcae87d1", post_id : 35463 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/flexslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/superfish.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/tabs.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/search_button.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/themes/tribune/js/functions.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.corrierepeligno.it/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script async="async" type='text/javascript' src='http://www.corrierepeligno.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8'></script>

</body>
</html>